Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: deco 1 no recibe señal sin deco 2 está apagado  (Leído 2493 veces)

Registrado:
21/11/2010
Gracias:
1/0
Mensajes
6
Hola, necesito alguien que me ayude. Partimos de mi total ignorancia hacia el tema de las antenas, lo digo por que cual explicación os pido que sea lo más sencilla posible.

Descripción: tengo la antena tv y la parabólica, y con ayuda de un mezclador para señales de TV y satélite la señal me llega a todas las tomas de la casa. Todas las tomas funcionan si les conecto una tv o un deco.

Problema: en el salón tengo un deco (funciona correctamente) ahora e instalado otro deco en un dormitorio. El deco del dormitorio no recibe señal de la parabólica a menos que encienda el deco del salón, es decir, si el deco del salón está encendido llega la señal de la parabólica perfectamente al deco del dormitorio. Si el deco del salón está apagado no me llega la señal de la antena al dormitorio.

Os agradezco me digais si conocéis que parte de la instalación no he realizado correctamente.
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, necesito alguien que me ayude. Partimos de mi total ignorancia hacia el tema de las antenas, lo digo por que cual explicación os pido que sea lo más sencilla posible.

Descripción: tengo la antena tv y la parabólica, y con ayuda de un mezclador para señales de TV y satélite la señal me llega a todas las tomas de la casa. Todas las tomas funcionan si les conecto una tv o un deco.

Problema: en el salón tengo un deco (funciona correctamente) ahora e instalado otro deco en un dormitorio. El deco del dormitorio no recibe señal de la parabólica a menos que encienda el deco del salón, es decir, si el deco del salón está encendido llega la señal de la parabólica perfectamente al deco del dormitorio. Si el deco del salón está apagado no me llega la señal de la antena al dormitorio.

Os agradezco me digais si conocéis que parte de la instalación no he realizado correctamente.

Como tienes hecha la instalacion? por lo que veo creo que has sacado un cable del deco1 al deco2, por eso tienes que tener encendido el deco1 para poder utilizar el deco2, para ahorrarte ese embrollo lo mejor es que coloques un lnb doble salida y tires un cable para cada deco, asi podras utilizar el deco2 sin tener que encender el deco1.

SALUDOS.
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96052
si entiendo, que tu instalacion es individual, debe ser debido a que el LNB necesita de corriente para su alimentacion y si el deco, primero debe de ser el que le manda esa corriente, y si lo desconectas , pues el lnb no recbie corriente y por eso no te da señal  , porque lo mas seguro, que los repartidores alguno no deja paso de corriente

saludos
Registrado:
21/11/2010
Gracias:
1/0
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si entiendo, que tu instalacion es individual, debe ser debido a que el LNB necesita de corriente para su alimentacion y si el deco, primero debe de ser el que le manda esa corriente, y si lo desconectas , pues el lnb no recbie corriente y por eso no te da señal  , porque lo mas seguro, que los repartidores alguno no deja paso de corriente

saludos

La conexión la tengo de la siguiente manera: cable antena y cable digital llegan a un mezclador, del mezclador pasa por amplificador y se reparten las distintas tomas.

Es una antena individual.

¿Podría probar alguna configuración o algo que se os ocurra por si me funciona?

Muchas gracias.
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La conexión la tengo de la siguiente manera: cable antena y cable digital llegan a un mezclador, del mezclador pasa por amplificador y se reparten las distintas tomas.

Es una antena individual.

¿Podría probar alguna configuración o algo que se os ocurra por si me funciona?

Muchas gracias.

O sea del amplificador salen una a cada deco?

SALUDOS.
Registrado:
21/11/2010
Gracias:
1/0
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
O sea del amplificador salen una a cada deco?

SALUDOS.

Exactamente.
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Yo para no partirme mucho la cabeza y que los 2 decos funcionen al pelo haria lo que te dije, un lnb doble salida y un cable para cada deco directamente, no entendi bien lo que decias de cable antena y cable digital. SALUDOS.
Registrado:
03/04/2010
Gracias:
7/46
Mensajes
595
dime marca y modelo de amplicador para poder ayudarte
Registrado:
21/11/2010
Gracias:
1/0
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
dime marca y modelo de amplicador para poder ayudarte

Perdona pero he estado unos días fuera. Ambos son engel rs4800 (uno el mini).
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96052
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona pero he estado unos días fuera. Ambos son engel rs4800 (uno el mini).

esos son los decos  que tienes, lo que te piden es el modelo y marca del amplificador
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES