Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me funciona el Dongle I-Box .... Con Openbox S10 .... Ayuda..  (Leído 7625 veces)

18/12/2011, 16:51

Desconectado frageo

Hola amigos tengo un dongle I-Box conectado al Telestar 12, veo 10 canales en 14 traspnder, (chequeados en el Openbox S10) y tengo conectado la otra antena al 61w. con una parrilla de 325 canales incluido 10 HD, configure el dongle con la ultima version 2011. la 5.0. Realizado todo este configure al twind protocolo y todo eso. Pero no me decodifica nada. no me habre ni un HD. ayuda por favor. mi ubicacion pantoño municipio ribero estado sucre venezuela.

19/12/2011, 16:29Respuesta #1

Desconectado frageo

messageicon

No me funciona el Dongle I-Box .... Con Openbox S10 .... Ayuda..

« Respuesta #1 en: 19/12/2011, 16:29 »
Saludos, a todos losforokeysistas, la presente es para ver si me pueden ayudar a desifrar mi error si es que lo tengo con el dongle I-Box el cual configure a laversion 4.35, Ultima segun pagina oficial, tengo el 61w 100% y el 15 w en dongle 100%, pero no me baa NADA. que sera lo que estoy realizando mal.

17/02/2012, 23:36Respuesta #2

Desconectado bombarbh

Hola, no se si será lo que os diga, pero he leido por otro foro que han cambiado del Telstar 15w al Hispasat 30w para la recepción de flores. Espero que os sirva de ayuda. Un saludo.

18/02/2012, 08:03Respuesta #3

Desconectado meca2123

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, no se si será lo que os diga, pero he leido por otro foro que han cambiado del Telstar 15w al Hispasat 30w para la recepción de flores. Espero que os sirva de ayuda. Un saludo.

los aportes estan bien, si primero respetaras esto :
No tienes permiso para ver los enlaces. Regístrate o Autentícate

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
4134 Vistas
Último mensaje 06/03/2011, 17:53
por kio225
normal_post * 0 Respuestas
11445 Vistas
Último mensaje 05/08/2011, 03:31
por irontv
normal_post * 0 Respuestas
3878 Vistas
Último mensaje 31/10/2011, 14:18
por luinux
normal_post * 14 Respuestas
6027 Vistas
Último mensaje 17/05/2012, 21:03
por raul7
normal_post * 2 Respuestas
2129 Vistas
Último mensaje 25/02/2012, 17:31
por z989
normal_post * 4 Respuestas
8413 Vistas
Último mensaje 30/03/2012, 03:37
por cristianch410
normal_post * 1 Respuestas
1097 Vistas
Último mensaje 04/06/2012, 22:09
por raul7
normal_post * 6 Respuestas
788 Vistas
Último mensaje 18/07/2012, 21:17
por pedritosheila
normal_post * 1 Respuestas
1296 Vistas
Último mensaje 05/09/2012, 22:07
por silestone
normal_post * 4 Respuestas
3134 Vistas
Último mensaje 07/11/2012, 02:57
por mancuso



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES