Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: el reproductor windows media encontro un problema al reporoducir el archivo  (Leído 7547 veces)

07/01/2013, 22:27

Desconectado tuco1987

Hola a todos amigos ,

desde hace poco el pc cuando intento ver algun archivo avi me sale la siguiente leyenda " el reproductor windows media encontro un problema al reproducir el archivo ". Esto no me pasaba antes. tampoco puedo leer los archivos vuestros sobre tutoriales de deco engel.
Mi sistema operativo es window 7.

Gracias y un saludo.

07/01/2013, 22:36Respuesta #1

Desconectado luigimaldini

Porque no pruebas a reinstalarlo? SALUDOS.

08/01/2013, 10:26Respuesta #2

Desconectado tuco1987

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Porque no pruebas a reinstalarlo? SALUDOS.


De acuerdo, el qué tendria que reinstalar? y como se hace??
También he estado averiguando por ahi y dicen algo de instalar unos codecs... no sé.
Esto antes no me pasaba.

Gracias.

08/01/2013, 22:39Respuesta #3

Desconectado luigimaldini

Bueno lo de reinstalar igual te da mas dolor de cabeza, porque quitar el reproductor es algo complicado, yo lo intente alguna vez y no me dejo,jeje. Mejor haz lo que dices primero, bajate un buen paquete de codecs por ejemplo: Klite codec pack, bajate ese paquete de codecs e isntalalo y comenta como te fué. SALUDOS.

06/02/2013, 17:26Respuesta #4

Desconectado fauno

 mejor descargate el klite mega codec pack
instalalo  y  carga todo al media player clasic, te ocupara menos recursos y no te dará tanto problema

07/02/2013, 16:39Respuesta #5

Desconectado luigimaldini

Amigo fauno ese paquete de codecs es el que yo tengo instalado y me va todo perfecto, aunque a veces el problema viene por otro lado, inclusive teniendo los codecs no te deja reproducir. SALUDOS.

10/02/2013, 01:20Respuesta #6

Desconectado fauno

de vez en cuando es bueno eliminarlo todo
hacer unalimpieza al registro, prueba con ccleaner o el tuneup, y despues de eso  intalas el ultimo codepack, pero usa el media player clasic que viene con el klite, yo asi lo hago y no  he tenido ningun problema, todo lo paso por el media player clasic.

10/02/2013, 01:23Respuesta #7

Desconectado fauno

de vez en cuando es bueno eliminarlo todo
hacer unalimpieza al registro, prueba con ccleaner o el tuneup, y despues de eso  intalas el ultimo codepack, pero usa el media player clasic que viene con el klite, yo asi lo hago y no  he tenido ningun problema, todo lo paso por el media player clasic.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES