Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sordo con w7  (Leído 6427 veces)

08/10/2011, 09:34 -

sordo con w7

Registrado:
26/11/2008
Gracias:
0/1
Mensajes
50
Buenos dias,tengo un pc con 3 dd Y dos s.o, en c:w732bts, en D:almacen y en E:XP,cuando arranco con el xp todo ok,pero con el w7 el sonido no funciona,pincho en el altavoz de la barra de tareas y me dice:"ningun dispositivo de salida de audio instalado"hé intentado bajar los drivers a traves del  programa "everest" pero los descargo é instalo pero nada:los datos son los siguientes:Tipo de CPU   AMD Athlon 64, 2200 MHz (11 x 200) 3500+Chipset del motherboard   nVIDIA nForce 7025-630a, AMD HammPlaca de sonido nVIDIA nForce 7025-630a (MCP68SE) - High Definition Audio Controllerer - Placa de sonido nVIDIA GT218 - High Definition Audio Controller - en el administrador de dispositivos todo ok. gracias de antemano salu2.
10/10/2011, 12:28 -

Re: sordo con w7

#1
Registrado:
27/06/2009
Gracias:
0/9
Mensajes
712
No tienes permiso para ver los enlaces. Regístrate o Autentícate


No tienes permiso para ver los enlaces. Regístrate o Autentícate


pasate por aqui igual tienes la solucion

un  saludo
« Última modificación: 10/10/2011, 12:31 por xoxolo »
15/10/2011, 15:13 -

Re: sordo con w7

#2
Registrado:
27/06/2009
Gracias:
0/9
Mensajes
712
atresso mira te dejo esto haber si das con el problema

Suponiendo que los parlantes o speakers están probados y funcionando:
Botón derecho sobre el parlantito al lado del reloj -> Dispositivos de reproducción. Botón derecho -> Mostrar dispositivos deshabilitados -> Habilitar todos los dispositivos, en el caso de que no lo estuviesen.
Botón derecho en cada uno de los dispositivos -> Probar. Con alguno deberías escuchar algún sonido.
Si no funciona, Botón derecho sobre el parlantito al lado del reloj -> Abrir mezclador de volumen y verificá que no esté muy bajo o en silencio y volver a probar.


aqui te dejo un corrector de errores es de windows

No tienes permiso para ver los enlaces. Regístrate o Autentícate


mira haber si te pasa esto

simplemente por defecto W7 configuró la salida por audífono y no por altavoz,  entra en DISPOSITIVOS DE REPRODUCCIÓN y predeterminar altavoz


mira te dejo un video para Cómo configurar el sonido y los efectos en Windows Vista
es muy parecido al w7 seguro que te ayudara

No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 15/10/2011, 15:23 por xoxolo »
16/10/2011, 12:11 -

Re: sordo con w7

#3
Registrado:
26/11/2008
Gracias:
0/1
Mensajes
50
hola xoxolo,le pincho al altavoz boton dcho,dispositivos de reproduccion y dice que no hay ningun dispositivo instalado,la x roja no se vá,hé descargado al amigo de la llave inglesa y me dice que todo está correcto,¿tendrán que ver con los drivers,aunque entro al admtdor de dispositivos y no hay nada en amarillo,otra cosa: cuando le doy con el boton dcho al altavoz con la cruz roja, no me sale el controlador de volumen,te lo escribo por si te doy alguna pista mas,gracias x tu tiempo salu2.
17/10/2011, 09:07 -

Re: sordo con w7

#4
Registrado:
27/06/2009
Gracias:
0/9
Mensajes
712
mira bajate este programa y lo instalas
son los drivers de sonido
espero que esto sea lo ultimo y demos con el problema
un saludo

No tienes permiso para ver los enlaces. Regístrate o Autentícate
22/10/2011, 18:15 -

Re: sordo con w7

#5
Registrado:
26/11/2008
Gracias:
0/1
Mensajes
50
nada,ni instalando los drivers que me mandaste,trabajare con el w7 sordo y si quiero sonido iniciaré con el xp salu2.
25/10/2011, 15:04 -

Re: sordo con w7

#6
Registrado:
27/06/2009
Gracias:
0/9
Mensajes
712
atresso no te rindas mira este programa parece bueno
igual te funciona
No tienes permiso para ver los enlaces. Regístrate o Autentícate
26/10/2011, 21:38 -

Re: sordo con w7

#7
Registrado:
26/11/2008
Gracias:
0/1
Mensajes
50
Por fin lo conseguimos,gracias xoxolo por tu interés,ahora a disfrutar del w7 pero con sonido.salu2
31/10/2011, 09:28 -

Re: sordo con w7

#8
Registrado:
27/06/2009
Gracias:
0/9
Mensajes
712
me alegro de que al final tengas el problema resuelto
por el tiempo no te preocupes estamos aqui para esto
ayudarnos en lo que podamos

un saludo
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
653 Vistas
Último mensaje 20/05/2008, 19:37
por josagi
normal_post * 0 Respuestas
895 Vistas
Último mensaje 13/06/2008, 14:47
por josagi
normal_post * 0 Respuestas
1017 Vistas
Último mensaje 15/06/2008, 16:47
por chris...62
normal_post * 0 Respuestas
936 Vistas
Último mensaje 07/08/2008, 17:22
por Ramone 8
normal_post * 0 Respuestas
803 Vistas
Último mensaje 07/08/2008, 17:23
por Ramone 8
normal_post * 0 Respuestas
942 Vistas
Último mensaje 31/08/2008, 11:41
por jimba
normal_post * 0 Respuestas
1325 Vistas
Último mensaje 25/09/2008, 17:11
por PRINCESA
normal_post * 0 Respuestas
1468 Vistas
Último mensaje 07/01/2011, 12:01
por vmax
normal_post * 14 Respuestas
9192 Vistas
Último mensaje 02/06/2011, 11:48
por atresso
normal_post * 0 Respuestas
6621 Vistas
Último mensaje 18/08/2011, 12:52
por raperu5



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES