Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: 1º calidad 0 luego calidad cero sin señal y perdida de menu antena  (Leído 4224 veces)

23/04/2015, 08:33

Desconectado Sniper_msr

Buenos días compañeros ayer llegue del curro y estaba mi hermano viendo champiñón y aparecía en pantalla señal débil y dije que raro coji el mando pulse seleccione el mismo canal y aparecia señal 90 y calidad cero y pensé si se ve perfecto como que esta en calidad cero reinicie y ya ni calidad ni señal me fije no lose porque pero estaba el conector de antena un flojo lo apreté pero no soluciono nada cojo el mando me voi a menú y donde estaba antena para orientarla y eso como me explicaron los compañeros ese menú ha desaparecido solo me deja configurar en opción terrestre el tdt nada mas pensé que si no le llega señal de la parabólica por eso se habrá quitado ese menú ni idea se habrá jodido el deco porque mi hermano estuvo un rato viéndolo en señal débil con conector flojo ? que hago resaneo cable de antena al deco ? gracias de antemano un saludo a todos

23/04/2015, 08:44Respuesta #1

Desconectado meca2123

parece, como si se hubiera producido un corto, sanea  ese cable y si el problema persiste, reinstala nuevamente el firware..............

saludos

23/04/2015, 08:48Respuesta #2

Desconectado Sniper_msr

hola gracias por responder he resaneado y sigue igual puff la parabolica le a ha dado varios dias el levante pero dudo que pierda señal y calidad para reinstalar el firm tengo 1.07 para reinstalar seria como hice la primera vez no archibo bin al usb menu expasion y menu usb cierto ? Antes de podria guardar mi lista de canales ? Edito he reinstalado el firm la lista de canales que tenia se ha mantenido pero sigue igual ni señal ni calidad ni nada ..... Ayer pues se pegaria casi todo el primer tiempo así marcandole a mi hermano señal debil y calidad cero pero claro el no entiende y como se seguia viendo el champiñon po nada pa lante que podria hacer ahora compañero gracias de antemano, ha se me olvidaba el menu configuracion de antena sigue sin aparecer ha desaparecido ...
« Última modificación: 23/04/2015, 09:15 por Sniper_msr »

23/04/2015, 14:24Respuesta #3

Conectado maam64

Yo probaria otro deco en tu antena, para descartar el cableado, el LNB y la orientacion de la antena.

Y el deco que te falla en otra instalacion, para ver si hace lo mismo.

23/04/2015, 15:20Respuesta #4

Desconectado Sniper_msr

hola gracias por el consejo mi viejo Boston si hace la búsqueda de canales ....... sintonizador se a ido del combo ?

23/04/2015, 15:25Respuesta #5

Conectado dioco

No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola gracias por el consejo mi viejo Boston si hace la búsqueda de canales ....... sintonizador se a ido del combo ?
hola amigo.yo haría lo siguinete:
1...reinstalar firm 1.07
2....valores de fabrica.
3.mete lista canales compatible con 1.07 por el foro las hay del amigo RCA-1.
Si el problema persiste....el sintonizador sat es ha jodido y el de tdt No.ya nos cuentas amigo. :-*un salu2 a to2.

23/04/2015, 15:47Respuesta #6

Desconectado Sniper_msr

hola lo de reinstalar el firm ya lo ice lo de valores de fabrica también la lista se mantenía la que tenia que no era lista ni nada eso fue una búsqueda que ice y días a ratos borraba canales que no quería pero lo de la lista de canale no creo que me solucione la papeleta no porque antes iba todo perfecto si se me jodiera el sintonizador podre volver a valores de fabrica y echar mano a la garantía ? gracias de antemano

23/04/2015, 17:29Respuesta #7

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4242
  • Mensajes: 2107
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola lo de reinstalar el firm ya lo ice lo de valores de fabrica también la lista se mantenía la que tenia que no era lista ni nada eso fue una búsqueda que ice y días a ratos borraba canales que no quería pero lo de la lista de canale no creo que me solucione la papeleta no porque antes iba todo perfecto si se me jodiera el sintonizador podre volver a valores de fabrica y echar mano a la garantía ? gracias de antemano
Al meter un fw más antiguo del que tienes en ese momento se hace una instalación más limpia aun, borra más cosas. Yo probaría a instalar un fw antiguo con el método recovery y sin tener ningún cable conectado, a ver si así recuperas ese menú y ya luego vas probando a conectar antena y demás..

salu2

23/04/2015, 17:49Respuesta #8

Conectado ilcapojc

a mi.me pasó pero reactualice el firmware y arreglado compañero.
a ver si se soluciona pronto el.tuyo.

23/04/2015, 19:48Respuesta #9

Desconectado Sniper_msr

Hola compañeros gracias por responder esta noche voi a probar a instalar un firm mas antiguo y demas si por casualidad no funcionara me aconsejais meter firm de fabrica y que lo miren o que me lo cambiaran ? Gracias de antemano saludos a todos luego os digo si a funcionado el tema de instalar un firm mas antiguo probare el 1.05 aver si ay suerte

24/04/2015, 13:22Respuesta #10

Desconectado meca2123

claro , si todo lo que te han indicado no soluciona tu problema, tira de garantia y que te lo reparen los de qviart

24/04/2015, 20:56Respuesta #11

Desconectado Sniper_msr

Buenas compañeros no tenio oportunidad de responder y la web no ha ido muy fina al final el lunes lo envio  por garantia aver ojala que este poco tiempo sin el gracias por los consejos de todas maneras estare por aqui por si puedo ayudar en algo saludos ya os comentare cuando me llegue el combo saludoss

25/04/2015, 18:30Respuesta #12

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1827
  • Mensajes: 4241
  • Qviart Combo
    • Firmwares Qviart Combo
Lo de que no te aparezca el menu de búsqueda satélite ya es mala señal. Si desconectando el cable del satélite (y reiniciar después) no te aparece... es un problema de hadware, concretamente del sintonizador 2 (satélite) que se ha estropeado.

08/05/2015, 13:55Respuesta #13

Desconectado Sniper_msr

Hola buenas compañero he recibido el combo ya uno nuevo 35 eurakos ma costao porque dice el señor de la web donde lo compre que se habia cambiado el firm y eso que lo envie con el firm de fabrica pero bueno que consejo me dais volverle a oner el firm 1.07 u otro ?? Gracias de antemano y espero que este no tenga ningun problema gracias a todoss

08/05/2015, 14:14Respuesta #14

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1156
  • -Recibida: 6240
  • Mensajes: 8157
  • No Privados
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas compañero he recibido el combo ya uno nuevo 35 eurakos ma costao porque dice el señor de la web donde lo compre que se habia cambiado el firm y eso que lo envie con el firm de fabrica pero bueno que consejo me dais volverle a oner el firm 1.07 u otro ?? Gracias de antemano y espero que este no tenga ningun problema gracias a todoss

Amigo a los que compramos en padredefamilia no nos cuesta nada aunque le cambiemos el firm.
El firmware hay que cambiarselo a la última versión para que actualizado de datos.
Los que anulan la garantía por cambiar de firmware,  hacen mal y es una forma de cobrar por
su cuenta.

Saludos

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 10 Respuestas
2602 Vistas
Último mensaje 10/06/2015, 11:18
por cabano
normal_post_locked * 4 Respuestas
938 Vistas
Último mensaje 22/08/2015, 12:05
por javama5
normal_post * 5 Respuestas
1265 Vistas
Último mensaje 07/01/2016, 18:21
por maduro83
normal_post * 5 Respuestas
1979 Vistas
Último mensaje 11/01/2016, 12:15
por mezzgo
normal_post * 4 Respuestas
867 Vistas
Último mensaje 02/04/2016, 16:56
por obeto1980
normal_post * 1 Respuestas
588 Vistas
Último mensaje 21/09/2016, 19:09
por Unamigo
normal_post * 8 Respuestas
887 Vistas
Último mensaje 02/10/2016, 15:13
por cromads
normal_post * 4 Respuestas
680 Vistas
Último mensaje 18/04/2017, 00:23
por gallegoeuro
normal_post_locked * 2 Respuestas
376 Vistas
Último mensaje 01/05/2017, 21:15
por Rob25
normal_post * 1 Respuestas
123 Vistas
Último mensaje 22/11/2017, 18:43
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES