Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda ????he puesto el firm y el deco se ha bloqueado , no emite imagen ,  (Leído 1146 veces)

13/11/2015, 14:34

Desconectado giovanotto

  • Forero Activo
  • **
  • Gracias
  • -Dada: 9
  • -Recibida: 23
  • Mensajes: 48
  • si prende quel che ce
he puesto el 1.08 y al apagarse no ha vuelto la imagen , me podeis dar algun consejo ?

13/11/2015, 15:06Respuesta #1

Desconectado DavidCK

Hola compañero, ponle el firmware original 4.0 y a partir de ahí actualizas a la ultima versión o a la que quieras...espero haberte ayudado.

13/11/2015, 16:08Respuesta #2

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
No hace falta meter firms originales.
Desconecta lo de la red internet (cable o WiFi) físicamente. Y mete el último firm, el 1.12 y listo

13/11/2015, 16:36Respuesta #3

Desconectado giovanotto

  • Forero Activo
  • **
  • Gracias
  • -Dada: 9
  • -Recibida: 23
  • Mensajes: 48
  • si prende quel che ce
pero es que no emite ninguna imagen y no se como tocarle nada

13/11/2015, 16:43Respuesta #4

Conectado pepelusa

Hola compañero,

Prueba a realizar un recovery como te indica el compañero meca2123 en este en lace:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Espero que te sirva, ya nos cuentas. Un saludo.

13/11/2015, 17:02Respuesta #5

Desconectado giovanotto

  • Forero Activo
  • **
  • Gracias
  • -Dada: 9
  • -Recibida: 23
  • Mensajes: 48
  • si prende quel che ce
he probado el recovery , mueve unos numeros , end , otros numeros y se queda con la escrita COBO , sigo sin tener ninguna imagen en la tele , ya es desesperante jooooee

13/11/2015, 17:06Respuesta #6

Desconectado giovanotto

  • Forero Activo
  • **
  • Gracias
  • -Dada: 9
  • -Recibida: 23
  • Mensajes: 48
  • si prende quel che ce
el aparato es nuevo , a lo primero funcionaba bien , le puse el 1.12 y bien solo que no tenia luz , probe con ponerle el 1.08 y al apagarse no ha vuelto ya la imagen en la tele

13/11/2015, 17:10Respuesta #7

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
A ver, si es un combo de los últimos, de los que salió hace 2 meses no puedes meterle un firm inferior al 1.10, no sé porque has cambiado al 1.08, porque de leerlo en este foro no fue, porque mira que lo hemos dicho en repetidas ocasiones. Incluso hay un mini-tutorial en el hilo de las FAQ.
Bueno, al grano.
Instala el firm 1.12 por el método del recovery.

13/11/2015, 17:39Respuesta #8

Desconectado giovanotto

  • Forero Activo
  • **
  • Gracias
  • -Dada: 9
  • -Recibida: 23
  • Mensajes: 48
  • si prende quel che ce
ya esta por fin , he renombrado el 1.12 a ( rom ) he echo el recovery , muchas gracias colegas

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1180 Vistas
Último mensaje 29/01/2008, 10:28
por elgeneral
normal_post_locked * 2 Respuestas
3743 Vistas
Último mensaje 19/07/2011, 03:27
por leocruz
normal_post * 3 Respuestas
1293 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
veryhot_post * 26 Respuestas
13190 Vistas
Último mensaje 31/08/2016, 10:36
por juanrra90
normal_post_locked * 11 Respuestas
2365 Vistas
Último mensaje 27/02/2016, 13:06
por pujate
normal_post * 2 Respuestas
1183 Vistas
Último mensaje 13/06/2016, 19:34
por jrompe
normal_post * 3 Respuestas
645 Vistas
Último mensaje 22/04/2016, 10:57
por frigorista
normal_post * 0 Respuestas
378 Vistas
Último mensaje 02/01/2017, 21:22
por cabano
hot_post * 24 Respuestas
2540 Vistas
Último mensaje 09/03/2017, 09:18
por corio
normal_post_locked * 0 Respuestas
696 Vistas
Último mensaje 19/02/2017, 18:39
por ·SkyNet·



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES