Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda Qviart Combo  (Leído 1132 veces)

20/09/2015, 12:01 -

Ayuda Qviart Combo

Registrado:
20/09/2015
Gracias:
10/0
Mensajes
6
Hola Compañer@s, pose desde hace una semana un Qviart Combo y al enchufarlo me aparece este msm:

Sintonizador 2
LNB produce poca conexion
Verifique la conexion del LNB y reinicie el equipo.

Comento que donde pongo este equipo tengo otro mas antiguo que si funciona es un Sat Iris 9600HD.

Gracias de antemano
20/09/2015, 12:10 -

Re:Ayuda Qviart Combo

#1
Registrado:
18/07/2015
Gracias:
34/24
Mensajes
99
me imagino que tendras doble salida de lnb asi que yo miraria primero esto
20/09/2015, 12:13 -

Re:Ayuda Qviart Combo

#2
Registrado:
20/09/2015
Gracias:
10/0
Mensajes
6
Tres portales y antena comunitaria no se como sera el LNB pero el anterior que tengo funciona.
Gracias
20/09/2015, 12:16 -

Re:Ayuda Qviart Combo

#3
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96052
mira que no tengas en el deco puesto el voltagen del LNB 13/18, si tu antena es comunitaria debe de estar a 0
20/09/2015, 12:41 -

Re:Ayuda Qviart Combo

#4
Registrado:
17/01/2008
Gracias:
2917/6969
Mensajes
98589
 Y si no se soluciona con 0v., ponle un bloqueador de corriente (2€), entre la entrada al receptor y el cable coaxial.
 Saludos.
20/09/2015, 15:21 -

Re:Ayuda Qviart Combo

#5
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9154
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Compañer@s, pose desde hace una semana un Qviart Combo y al enchufarlo me aparece este msm:

Sintonizador 2
LNB produce poca conexion
Verifique la conexion del LNB y reinicie el equipo.

Comento que donde pongo este equipo tengo otro mas antiguo que si funciona es un Sat Iris 9600HD.

Gracias de antemano


A mi me paso un caso igual en casa de un amigo que al instalarlo me salio el mensaje LNB produce poca conexión.
Primero cambien el cable por uno nuevo de más calidad y todo siguio igual, despues cambie el lnb por uno nuevo
y asunto solucionado, todo perfecto. La cosa es que tenia otro deco que le iva pero al cambiar el lnb ya le ivan los dos.

Saludos
20/09/2015, 18:42 -

Re:Ayuda Qviart Combo

#6
Registrado:
17/01/2008
Gracias:
2917/6969
Mensajes
98589
 Otra solución que también he leído para las comunitarias es desconectar el cable de la TDT del deco.
 Saludos.
20/09/2015, 18:49 -

Re:Ayuda Qviart Combo

#7
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9154
Yo a parte de lo que comenta Unamigo, decir tambien que los lnbs cuando se hacen viejos parecen que estan bien pero luego en realidad
estan defectuosos, que funcionen en un deco no significa que lo haga en otro dado que unos tiran con más potencia de señal que otros.

Saludos
21/09/2015, 00:02 -

Re:Ayuda Qviart Combo

#8
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4650
Hay muchas instalaciones comunitarias con corrientes parasitarias. La solución es poner un bloqueador de corriente (la más sencilla, rápida y económica), la otra es conectar a tierra las masas de los elementos pasivos (tomas tv, derivadores, distribuidores,...)
Registrado:
20/09/2015
Gracias:
10/0
Mensajes
6
Hola Compañer@s. En primer lugar daros las gracias a tod@s los que me mandaron soluciones al problema que tenia en mi QVIART COMBO que era el siguiente:
                                                  Sintonizador 2
                                         LNB produce poca conexion
                                         Verifique la conexion del LNB
                                                 y reinicie el equipo
Pues bien compañer@s las respuestas enviadas sobre este caso y como no tenia a mano un bloqueador de corriente, procedi a quitar la tension del LNB que aparece en el apartado de instalacion de antena y lo deje en 0 Voltios y?????   SOLUCIONADO.

MIl GRacias por todos las ayudas recibidas y agradecer a este fantastico foro la oportunidad que me dio de poner en marcha mi nuevo Decodificador.
Por ultimo al buscar los canales el C+Partidazo no se ve en hd, alguien me puede dar una explicacion o bien una solucion.

Gracias  :laugh: :laugh:
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
1745 Vistas
Último mensaje 02/05/2015, 12:21
por laikarin
normal_post * 1 Respuestas
686 Vistas
Último mensaje 04/05/2015, 23:58
por ertipo
hot_post * 15 Respuestas
4461 Vistas
Último mensaje 12/05/2015, 00:33
por ramon martinez barranco
hot_post * 15 Respuestas
4026 Vistas
Último mensaje 16/08/2015, 09:44
por pacarolo
normal_post * 1 Respuestas
811 Vistas
Último mensaje 10/07/2015, 17:57
por Abanqueiro
normal_post_locked * 3 Respuestas
1210 Vistas
Último mensaje 11/09/2015, 15:53
por pepe79
normal_post * 3 Respuestas
283 Vistas
Último mensaje 10/09/2015, 23:17
por suacom
normal_post_locked * 1 Respuestas
637 Vistas
Último mensaje 12/09/2015, 22:17
por ·SkyNet·
veryhot_post * 39 Respuestas
4903 Vistas
Último mensaje 25/09/2015, 23:37
por ramon martinez barranco
normal_post_locked * 2 Respuestas
6208 Vistas
Último mensaje 20/09/2015, 10:06
por vivira



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES