Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Dudas razonables: HDMI, SEÑAL,GRABACION, Prometehus,ACTIVACION.  (Leído 1155 veces)

Registrado:
09/09/2015
Gracias:
7/2
Mensajes
9
Hola a todos/as

Ayer me llegó el Qviart combo, de momento todo bien, he realizado todo vuestros consejos y genial (actualizar,prometheus,lista de canales,configuraciones,etc). La imagen muy bien (un 9 de 10) algún microcorte cada x horas q no interfiere en absoluto en la peli o partido y generalmente sucede en HD. Pero mi pregunta no era esa.........

1.- Conecté el deco a la TV con el cable HDMI y no funciona (no hay señal). Conecté el euroconector y todo te P.M. Mi pregunta es para q sirve el HDMI (el cable funciona porque lo he utilizado para ver cosas del portátil en mi tele) si tengo q poner el euroconector? Algo he hecho mal?

2.- He leeido por aka que tener el Prometeus (iks) y alguna cccam daban problemas.....entonces porque todo el mundo hemos activado el ACTIVACION q dicen q es otro servidor pero realmente es un cccam cunado lo active siguiendo los manuales de aka me sale esto TIPO de Servidor cccam. Por cierto he comprobado q con los 2 conectados, con solo el prometeus y solo el Activacion que no hay diferencia.
3.- Es normal que si mi señal esté (señal al 83% y calidad al 90%) en la configuración de antena (tranpondedor 11156/v/22000) , después baje según canal sobre todo los extranjeros y mas aun los q son HD...los HD españoles de peli,deportes y generalistas las veo a 63% de calidad mientras esa misma cadena en SD esta al 80% ¿eso es normal? o me falla la antena.......

4.- Ayer grabé una peli en un pendrive ...todo bien la puedo ver en el PC...mi pregunta q no he podido comprobar pues mi tv y dvd son antiguos y no tiene entrada de USB.. si lo que grabo q esta en MPEG-2 TS se puede reproducir con normalidad en una TV con USB o DVD con USB...es para pasar algunas películas a mis hermanos....

Tengo mas dudas pero las dejo pá otro día...
Gracias
Y buena compra he hecho.....
« Última modificación: 09/09/2015, 12:26 por *SkyNet* »
Registrado:
28/01/2014
Gracias:
16/4
Mensajes
49
Hola!!
A tu primera cuestión, es probable que tengas que configurar tu tele, o que mires la resolución y la modifiques bien en tu tele o en el receptor, en configuración, ajustar AV, hdmi resolution. espero que te sirva  ;)

Salu2.
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Primero de todo bienvenido ;)

Al grano:
1. Primero, ya que lo tienes conectado con euroconector comprueba en la configuración en qué resolución tienes el HDMI. 1080P es la mejor, pero algunas tv (sobretodo las primeras lcd) no lo soportan. 1080i la mayoría que lo aceptan, si en tu caso tampoco comprueba con una de las 720. Si aún así no va puede (casos remotos) de que te haya venido defectuoso.
2. Has leido mal. Lo que se aconseja es no usar más 3 líneas cccam activadas simultáneamente al iks.
3. Los señales de los transponders HD llegan más débiles que los SD por el simple hecho de que ocupan más ancho de banda.
4. En la muchas TV no lee bien el archivo creado por el deco. Yo sin ir más lejos tengo una que reproduce bien la imagen, pero no el sonido. Es cuestión de probar.
Registrado:
09/09/2015
Gracias:
7/2
Mensajes
9
gracias...
1.solucionado, era un error de una de las 2 entradas hdmi de mi tele. Ahora ya funciona con hadmi y no por euroconector..aprecio leve mejoría en la imagen.
2. tomo nota,  no de más de 3 cccam.
3.- Eso ya lo sabía....me comentan q el 1.10 tiene un fallo y pone menos señal de la q llega...pues yo veo HD con 60% de calidad
4.- me lo temía...cuestión de codec...no obstante cuando le llegue a mi hermano el me lo dirá...tp es un gran problema pues se puede convertir el mpeg-2 en un formato mas común con el simple pp format factory..eso si te cuesta perder mas tiempo en reconvertir..ya se lo cobraré a mi hermanos a base de cañas....gracias
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
666 Vistas
Último mensaje 05/11/2009, 16:26
por vmax
normal_post * 8 Respuestas
7760 Vistas
Último mensaje 23/10/2013, 23:59
por ·SkyNet·
normal_post * 7 Respuestas
1903 Vistas
Último mensaje 06/05/2015, 15:28
por DI3GO7
normal_post * 10 Respuestas
3607 Vistas
Último mensaje 30/08/2015, 10:41
por portu
normal_post * 13 Respuestas
2128 Vistas
Último mensaje 27/09/2015, 22:40
por chusofuenla
normal_post * 4 Respuestas
812 Vistas
Último mensaje 31/10/2015, 13:19
por dioco
normal_post * 1 Respuestas
515 Vistas
Último mensaje 21/03/2016, 09:20
por Orni
normal_post * 3 Respuestas
503 Vistas
Último mensaje 22/06/2016, 17:24
por javierito75
normal_post * 1 Respuestas
524 Vistas
Último mensaje 04/11/2016, 11:54
por Vertige
normal_post_locked * 7 Respuestas
2432 Vistas
Último mensaje 04/07/2017, 13:45
por franciscogs



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES