Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Hay algun problema con los decos nuevos??  (Leído 1730 veces)

25/09/2016, 15:22

Desconectado Solrac26

messageicon

Hay algun problema con los decos nuevos??

« en: 25/09/2016, 15:22 »
Hola,vereis tengo un qviart combo del año pasado que me funciona correctamente y ahora he comprado esta semana uno nuevo para mi suegro y le instalo el firmware prometheus 1.17 y luego he probado el 1.12 y no hay forma de que pueda ver nada,no me sale el simbolo prs para abrir los canales.porque puede ser?

25/09/2016, 15:43Respuesta #1

Desconectado foxacos

messageicon

Re:Hay algun problema con los decos nuevos??

« Respuesta #1 en: 25/09/2016, 15:43 »
Hola, activaste prometheus en el boton azul?Salud@s

25/09/2016, 17:36Respuesta #2

Desconectado Solrac26

messageicon

Re:Hay algun problema con los decos nuevos??

« Respuesta #2 en: 25/09/2016, 17:36 »
Hola,que boton??el azul del mando??como ves dupongo que no lo he activado...

25/09/2016, 20:09Respuesta #3

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1821
  • Mensajes: 4218
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #3 en: 25/09/2016, 20:09 »
Menú expansión > server > configuración del servidor > avanza hasta el número 10 (comienzas en el 1, pero si vas a la izquierda te vas directamente al 10) en la parte inferior pondrá varias cosas correspondientes a los botones de colores del mando. La opción "Ativar" es la que nos interesa, y pulsamos su color para activarlo (azul en este caso). Al hacerlo pondrá ahora "Desativar" y querrá decir que está activado.

25/09/2016, 21:19Respuesta #4

Desconectado Solrac26

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #4 en: 25/09/2016, 21:19 »
Voy a menu expansion>server y solo me sale modo>inhabilitar
Clave manual>ok select

25/09/2016, 21:22Respuesta #5

Desconectado Solrac26

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #5 en: 25/09/2016, 21:22 »
Ahh vale,lo encontre!!muchas gracias chicos!!!!🤗

25/09/2016, 22:05Respuesta #6

Desconectado Solrac26

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #6 en: 25/09/2016, 22:05 »
Una pregunta mas?si se queda el deco siempre con lo de cobo encendido pero no me entra dentro de la pantalla del deco o sea como si no reconociera el hdmi o algo ke puede ser?se le puede hacer algun reset de alguna forma?

25/09/2016, 22:27Respuesta #7

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1821
  • Mensajes: 4218
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #7 en: 25/09/2016, 22:27 »
Normalmente eso sucede cuando instalas una versión 1.0x a un Combo v2, ya que éstos sólo admiten los superiores 1.1x. Permite instalar los 1.0x, pero después el deco no inicia, quedándose en "C0B0" en el display.
La solución es meterle una versión 1.1x (cualquiera de ellas) por el método del recovery
No tienes permiso para ver los enlaces. Regístrate o Autentícate

26/09/2016, 23:39Respuesta #8

Desconectado Solrac26

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #8 en: 26/09/2016, 23:39 »
Gracias Abanqueiro,para eso necesito un cable von dos cabezas de usb no?porque tengo que conectar el deco desde el usb al ordenador no?

26/09/2016, 23:46Respuesta #9

Desconectado meca2123

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #9 en: 26/09/2016, 23:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias Abanqueiro,para eso necesito un cable von dos cabezas de usb no?porque tengo que conectar el deco desde el usb al ordenador no?

que yo sepa, no necesitas conectarlo a ningun pc, lo que necesitas es un USB formateado en fax32, y meter el firware renombrado  a rom.bin y seguir las instrucciones

27/09/2016, 11:52Respuesta #10

Desconectado Solrac26

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #10 en: 27/09/2016, 11:52 »
Gracias chicos el problema del bloqueo solucionado,ya ha arrancado pero ahora no me deja ver los canales,he puesto la version prs 1.17 y lo he activado a servers tal como hice con el otro deco pero a este no se ponen los smbolitos de prs y no veo nada.....porque puede ser?

27/09/2016, 11:59Respuesta #11

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #11 en: 27/09/2016, 11:59 »
Si tienes internet el problema es el servidor leete el post al respecto

28/09/2016, 11:59Respuesta #12

Desconectado Solrac26

messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #12 en: 28/09/2016, 11:59 »
Me puedes poner el enlace a ese post?es que no lo encuentro...

28/09/2016, 12:51Respuesta #13

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re:Hay algun problema con los decos nuevos??
« Respuesta #13 en: 28/09/2016, 12:51 »
el post esta arriba en las chinchetas    .....            Estado del servidor

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1442 Vistas
Último mensaje 07/08/2009, 19:10
por juanin3
normal_post_locked * 4 Respuestas
4364 Vistas
Último mensaje 20/04/2010, 06:03
por jorgetbo
normal_post * 0 Respuestas
2102 Vistas
Último mensaje 14/06/2012, 16:24
por secaspider
normal_post * 0 Respuestas
2122 Vistas
Último mensaje 24/07/2012, 01:40
por haroy
normal_post * 7 Respuestas
1722 Vistas
Último mensaje 24/08/2015, 20:53
por pedriles
normal_post * 1 Respuestas
804 Vistas
Último mensaje 14/09/2015, 15:22
por wilfred
normal_post * 5 Respuestas
1104 Vistas
Último mensaje 13/11/2015, 21:41
por drasel
normal_post * 12 Respuestas
1127 Vistas
Último mensaje 14/02/2017, 12:41
por masterchollo
normal_post * 2 Respuestas
327 Vistas
Último mensaje 18/04/2017, 20:53
por chusofuenla
normal_post * 1 Respuestas
379 Vistas
Último mensaje 01/09/2017, 16:28
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES