Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me va el hdmi pero si por euroconector  (Leído 1174 veces)

02/10/2014, 20:35

Desconectado perik52uk

messageicon

No me va el hdmi pero si por euroconector

« en: 02/10/2014, 20:35 »
Hola

He cambiado 4 veces el cable hdmi y siempre el mismo mensaje sin señal de video

El qviart tiene 10 dias comprado en el patrocinador del foro padredefamilia.

El aparato funciona porque por euroconector va bien.

Hay algo que se me escape antes de mandarlo a la tienda?

Gracias a todos

02/10/2014, 20:38Respuesta #1

Conectado Unamigo

messageicon

Re: No me va el hdmi pero si por euroconector

« Respuesta #1 en: 02/10/2014, 20:38 »
 Yo siempre aconsejo no comprar cables en tiendas que no sean especializadas, con uno de unos 10€ vale y no dan problemas, pero en los chinos....... No se si será tu caso.....
 Saludos.

02/10/2014, 20:48Respuesta #2

Desconectado hojalata

messageicon

Re: No me va el hdmi pero si por euroconector

« Respuesta #2 en: 02/10/2014, 20:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola

He cambiado 4 veces el cable hdmi y siempre el mismo mensaje sin señal de video
Te vas configuracion y cambias la resolucion y la pones en automatica,, un saludo

El qviart tiene 10 dias comprado en el patrocinador del foro padredefamilia.

El aparato funciona porque por euroconector va bien.

Hay algo que se me escape antes de mandarlo a la tienda?

Gracias a todos
Te vas a configuracion y cambias la resolucion automatico,,un saludo
OJO, es importante que tengas configurado el deco con resolucion de salida automatico para que no ocurra lo que ya ocurrio a un user y a mi, que la lista estaba a 1080 y mi tele es 720 y tuve que conectar el deco a otra tele para configurar a 720.
« Última modificación: 02/10/2014, 20:56 por hojalata »

03/10/2014, 19:16Respuesta #3

Desconectado zanini

messageicon
Re: No me va el hdmi pero si por euroconector
« Respuesta #3 en: 03/10/2014, 19:16 »
No hace farta cambiar de tele,la conectas con el euroconector  que si se ve, luego lo pasas de 1080 ha 720 , quitas el eurconector y pones el hdmi y compruebas si no va bajas ha 576 y te tiene que funcional. Un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES