Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no se me conectan el server cccam  (Leído 4313 veces)

22/08/2015, 19:42 -

no se me conectan el server cccam

Registrado:
15/09/2014
Gracias:
16/24
Mensajes
268
no se que me pasa lo edito con server editor y nada desconectado y lo pruebo vu solo y perfecto tengo firm 1.10 y lo meto por usb.....
22/08/2015, 19:55 -

Re:no se me conectan el server cccam

#1
Registrado:
02/04/2014
Gracias:
454/423
Mensajes
1053
Mete los datos del server a mano en el deco con el mando. Igual con el firm ultimo no va bien lo de meterlo por usb.
22/08/2015, 20:24 -

Re:no se me conectan el server cccam

#2
Registrado:
15/09/2014
Gracias:
16/24
Mensajes
268
Pues creia que iva bien por se cargan bien
22/08/2015, 20:37 -

Re:no se me conectan el server cccam

#3
Registrado:
02/04/2014
Gracias:
454/423
Mensajes
1053
Equivocarse en un espacio o una letra hace que ya no te funcione la cccam. Compruebala bien antes de meterla.
22/08/2015, 22:21 -

Re:no se me conectan el server cccam

#4
Registrado:
15/09/2014
Gracias:
16/24
Mensajes
268
efectivamente a mano y conectados...no lo entiendo ,,,,,gracias a por darme la solucion
22/08/2015, 23:10 -

Re:no se me conectan el server cccam

#5
Registrado:
18/07/2014
Gracias:
1524/4455
Mensajes
2118
Según comentó SkyNet en el hilo del fw, después de meterlos vía usb hay que reiniciar el deco. Salu2
22/08/2015, 23:21 -

Re:no se me conectan el server cccam

#6
Registrado:
02/04/2014
Gracias:
454/423
Mensajes
1053
Gracias RCA-1. No lo sabia.
22/08/2015, 23:49 -

Re:no se me conectan el server cccam

#7
Registrado:
15/09/2014
Gracias:
16/24
Mensajes
268
Pues yo reinicie y tampoco los cojia
23/08/2015, 00:03 -

Re:no se me conectan el server cccam

#8
Registrado:
07/11/2014
Gracias:
13/4
Mensajes
81
Como se añade las cccam desde puerto usb? y otra pregunta como me las descargo ya para meterlas en usb donde estan para no estar añadiendo a mano una a una
23/08/2015, 00:51 -

Re:no se me conectan el server cccam

#9
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Mira el hilo-chincheta de los servers alternativos
23/08/2015, 16:20 -

Re:no se me conectan el server cccam

#10
Registrado:
20/12/2014
Gracias:
7/1
Mensajes
20
Pues yo no se que pasa pero no me va ningun server. He actualizado el firm original 5.0, a continuación el Prs 1.10 y por ultimo una lista de canales (la ultima) de RCA-1...decir que no es la primera vez que lo hago, pero no conecta ni uno. No se si hay algun paràmetro que no haya puesto bien o que pasa...
23/08/2015, 16:56 -

Re:no se me conectan el server cccam

#11
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
De los 8 que comparte normalmente como mucho están operativos la mitad, y a veces ninguno. Eso lo verás por los comentarios que hacen en ese hilo. Si te dicen que (por ejemplo) el 4 OK, y a tí no te conecta... (suponiendo que tienes los datos bien metidos y el servidor activado claro) pues hay algún problema. Entonces deberías restaurar a valores de fábrica y volver a instalar la lista de canales y añadir el/los servidores cccam
23/08/2015, 18:10 -

Re:no se me conectan el server cccam

#12
Registrado:
20/12/2014
Gracias:
7/1
Mensajes
20
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De los 8 que comparte normalmente como mucho están operativos la mitad, y a veces ninguno. Eso lo verás por los comentarios que hacen en ese hilo. Si te dicen que (por ejemplo) el 4 OK, y a tí no te conecta... (suponiendo que tienes los datos bien metidos y el servidor activado claro) pues hay algún problema. Entonces deberías restaurar a valores de fábrica y volver a instalar la lista de canales y añadir el/los servidores cccam

Ok, lo probaré. Ya te digo, no es la primera vez que lo hago y siempre sin problemas, lo único extraordinario es que al meterle todo nuevo (vengo del 1.03 y todo bien) temía que algo no fuera bien
23/08/2015, 19:01 -

Re:no se me conectan el server cccam

#13
Registrado:
20/12/2014
Gracias:
7/1
Mensajes
20
Nada. Restaurados valores de fabrica para canales, y vuelta a meter el 7 y 8 (por ejemplo, que veo que deben estar ok) y me sigue saliendo desconectado. Repasado 100 veces, url metida, puerto, user y pass y el server cccam... No se que puede fallar
23/08/2015, 19:36 -

Re:no se me conectan el server cccam

#14
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
A riesgo de parecer pedante... activas el servidor y despues aceptas los cambios no?
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
1947 Vistas
Último mensaje 02/05/2015, 19:53
por mascota55
normal_post * 10 Respuestas
1800 Vistas
Último mensaje 06/02/2016, 22:00
por pep 5
hot_post_locked *
cccam no conectan

Iniciado por car_li « 1 2 » QVIART COMBO

16 Respuestas
2097 Vistas
Último mensaje 25/03/2016, 15:23
por vivira
normal_post * 0 Respuestas
1757 Vistas
Último mensaje 28/04/2016, 10:05
por cooperland
normal_post * 0 Respuestas
430 Vistas
Último mensaje 23/09/2016, 08:51
por grympeur
normal_post * 8 Respuestas
1839 Vistas
Último mensaje 25/10/2016, 23:52
por ra1980
normal_post_locked * 10 Respuestas
1519 Vistas
Último mensaje 03/10/2016, 22:16
por War10ck
normal_post * 2 Respuestas
629 Vistas
Último mensaje 13/03/2017, 19:42
por sñor nilsson
normal_post * 1 Respuestas
606 Vistas
Último mensaje 22/08/2017, 16:11
por KITT
hot_post * 18 Respuestas
834 Vistas
Último mensaje 11/06/2018, 18:32
por indio64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES