Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no sintoniza algnos transpondedores  (Leído 1687 veces)

14/04/2016, 10:40

Desconectado parachutes

messageicon

no sintoniza algnos transpondedores

« en: 14/04/2016, 10:40 »
Os dejo una lista de los transpondedores que sintoniza hacinedo una sintonización ciega. Se que es normal que no sintonice todos, pero me jode porque hay canales como el canal positivo estrenos que no lo tengo ningún otro. Me dice que la señal es debil. Hay alguna solución? He hecho obra en casa y aunque me han puesto un amplificador de señal, no encuentra estos canales. Uso el combo v2 prometheus v1.10(por lo que veo ya hay v3, ¿no?) en antena comunitaria. Zona norte.

Podría ser que tenga mal puestos los parámetros de Diseq y esas cosas? no se como deberían de estar y los toquetee un día por error. El lnb si que lo tengo puesto en 0v.

Última pregunta: no hay editor de canales para la combo v2?

Gracias.

FUNCIONAN
10758/H/22000
10788/H/22000
10818/H/22000
10876/H/22000
10906/H/22000
10935/H/22000
10979/H/22000
11229/H/22000 JUSTO
11258/H/22000 JUSTO
11287/H/22000 JUSTO
10758/V/22000
10788/V/22000
10817/V/22000
10847/V/22000 
10876/V/22000
10876/V/22000
10906/V/22000
10935/V/22000
10979/V/22000
11229/V/22000 JUSTO
11258/V/22000 JUSTO
11288/V/22000 JUSTO
10788/V/22000
10788/H/22000
11287/H/22000
10729/V/22000



NO FUNCIONAN
11038/H/22000
11068/H/22000
11097/H/22000
11126/H/22000
11156/H/22000
11185/H/22000
11317/H/22000 INTERMITENTE
11377/H/22000
11436/H/22000 C+ESTRENOS 237,244
11509/H/22000
11538/H/22000
11567/H/22000
11597/H/22000
11626/H/22000
11038/V/22000
11067/V/22000
11097/V/22000
11126/V/22000
11156/V/22000
11185/V/22000
11317/V/22000 INTERMITENTE
11376/V/22000
11435/V/22000 C+ESTRENOS 525
11508/V/22000
11538/V/22000
11541/V/22000
11567/V/22000
11597/V/22000
11626/V/22000
11685/V/22000
« Última modificación: 14/04/2016, 11:48 por parachutes »

14/04/2016, 11:01Respuesta #1

Conectado Ytumas

messageicon

Re:no sintoniza algnos transpondedores

« Respuesta #1 en: 14/04/2016, 11:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Podría ser que tenga mal puestos los parámetros de Diseq y esas cosas? no se como deberían de estar y los toquetee un día por error. El lnb si que lo tengo puesto en 0v.
LNB UNIVERSAL----Alimentación LNB 0V/------22 KHZ AUTO----Diseq 1.0 ninguno---Diseq 1.1 Ninguno.

14/04/2016, 11:42Respuesta #2

Desconectado parachutes

messageicon

Re:no sintoniza algnos transpondedores

« Respuesta #2 en: 14/04/2016, 11:42 »
Lo tenía así, así que ese no es el problema.
« Última modificación: 14/04/2016, 11:44 por parachutes »

14/04/2016, 12:10Respuesta #3

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1156
  • -Recibida: 6241
  • Mensajes: 8157
  • No Privados
messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #3 en: 14/04/2016, 12:10 »
Prueba a borrarlo todo y hacer una busqueda de canales automatica activando Nit. Lo del amplificador
no creo que le ayude, quizas seria ideal otro lnb aunque sea parabolica colectiva y tambien las conexiones
tomas SAT que esten bien.

Saludos

14/04/2016, 12:29Respuesta #4

Conectado Navalcarneti

  • SuperForero
  • ***
  • Gracias
  • -Dada: 30
  • -Recibida: 155
  • Mensajes: 171
  • Vuga SAT, Qviart Combo, Engel Rs4800s
messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #4 en: 14/04/2016, 12:29 »
Buenas, tenía el mismo problema que tu, exactamente con las mismas frecuencias.
En mi caso el problema estaba en el mezclador de señal, fue conectarlo directo y a funcionar.
Espero que te sirva de ayuda.
Un saludo.

PD. Yo quitaría el amplificador y probaría.
« Última modificación: 14/04/2016, 12:30 por adiazcab »

14/04/2016, 12:41Respuesta #5

Desconectado parachutes

messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #5 en: 14/04/2016, 12:41 »
como es eso del mezclador de señal? qué tengo que hacer?
ok. quitar el ampli y listo? de hecho, antes de la obra no llevaba ampli, pero tampoco se veían ciertos canales como mtv. Tengo miedo de perder los nuevos de bein. Lo probaré de todas formas. Tengo que hacer algo más? el mezclador es el ampli?
« Última modificación: 14/04/2016, 12:43 por parachutes »

14/04/2016, 12:45Respuesta #6

Desconectado parachutes

messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #6 en: 14/04/2016, 12:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba a borrarlo todo y hacer una busqueda de canales automatica activando Nit. Lo del amplificador
no creo que le ayude, quizas seria ideal otro lnb aunque sea parabolica colectiva y tambien las conexiones
tomas SAT que esten bien.

Saludos
qué eso de Nit?

14/04/2016, 13:37Respuesta #7

Desconectado parachutes

messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #7 en: 14/04/2016, 13:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
como es eso del mezclador de señal? qué tengo que hacer?
ok. quitar el ampli y listo? de hecho, antes de la obra no llevaba ampli, pero tampoco se veían ciertos canales como mtv. Tengo miedo de perder los nuevos de bein. Lo probaré de todas formas. Tengo que hacer algo más? el mezclador es el ampli?
acabo de quitar el ampli y juntandolos al aire si que pilla más canales pero pierde cantidad de señal 40-60. Pero se ve.
Sabéis si venden alguna pieza para unir los dos extremos machos del cable (es que son los dos machos los que entran en el ampli).

14/04/2016, 13:44Respuesta #8

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1827
  • Mensajes: 4241
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #8 en: 14/04/2016, 13:44 »
Existen empalmes para conectores F roscados. En el mismo sitio donde encuentres lo primero también tendrán lo otro.

14/04/2016, 14:17Respuesta #9

Conectado Navalcarneti

  • SuperForero
  • ***
  • Gracias
  • -Dada: 30
  • -Recibida: 155
  • Mensajes: 171
  • Vuga SAT, Qviart Combo, Engel Rs4800s
messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #9 en: 14/04/2016, 14:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
acabo de quitar el ampli y juntandolos al aire si que pilla más canales pero pierde cantidad de señal 40-60. Pero se ve.
Sabéis si venden alguna pieza para unir los dos extremos machos del cable (es que son los dos machos los que entran en el ampli).
Correcto, lo que te dice el compañero Abanqueiro, un empalme F y a correr, ya verás como cuando se quede bien conectado hasta ganas en calidad

14/04/2016, 14:47Respuesta #10

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1156
  • -Recibida: 6241
  • Mensajes: 8157
  • No Privados
messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #10 en: 14/04/2016, 14:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
qué eso de Nit?


Buscar canales satélite de forma automatica activando busqueda de red.

14/04/2016, 23:18Respuesta #11

Conectado KITT

messageicon
Re:no sintoniza algnos transpondedores
« Respuesta #11 en: 14/04/2016, 23:18 »
Eso de que te duplique una frecuencia en V y en H no es normal, algo tienes mal en la instalación.
¿Has probado la búsqueda ciega después de quitar el ampli, a ver si lo sigue haciendo?

Por cierto, en comunitarias, tipo LNB mejor ponerlo en 9750, en lugar de Universal.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES