Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: nuevo qviart combo sin iks no veo nada  (Leído 8293 veces)

18/03/2016, 17:46

Desconectado fran.np88

messageicon

nuevo qviart combo sin iks no veo nada

« en: 18/03/2016, 17:46 »
buenas tenog un qviart combo de los nuevos y le he probado desde el firm 1.10 hasta el ultimo firm 1.14 conectado a cable de red todo ok y nada de nada todo negro alguien sabe porque? alguna solucion? saludos.

18/03/2016, 17:48Respuesta #1

Desconectado ferher

messageicon

Re:nuevo qviart combo sin iks no veo nada

« Respuesta #1 en: 18/03/2016, 17:48 »
Has activado el servidor?

18/03/2016, 17:50Respuesta #2

Conectado heroesxxx

messageicon

Re:nuevo qviart combo sin iks no veo nada

« Respuesta #2 en: 18/03/2016, 17:50 »
Creo que le pasa al nuevo modelo version 16 para saber lo metete en menu acerda de stb y si el numero de serie empieza por 16 es el nuevo modelo, me imagino que jan cambiado algo de hardware y el firmware prs no llevara ese driver, esto es solo lo que yo pienso.
Un saludo

18/03/2016, 17:58Respuesta #3

Conectado mikeangel70

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #3 en: 18/03/2016, 17:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Creo que le pasa al nuevo modelo version 16 para saber lo metete en menu acerda de stb y si el numero de serie empieza por 16 es el nuevo modelo, me imagino que jan cambiado algo de hardware y el firmware prs no llevara ese driver, esto es solo lo que yo pienso.
Un saludo

pero por dios que decis!!!habria que hblar con fundamento,vamos haber,todos funcionan bien por prs,para activarlo hay que ir a menu/expansion/server/ ai poneis twin protocolo  para que puedan trabajar en un momento dado tanto prs como cccam y en configuracion del servidor pinchais y os vais al 10 donde esta prometheus/boton azul activar servidor y os pondra conectado,os saleis dando a exit y dejais unos instantes a que actualice datos y el canal se os abrira..


18/03/2016, 18:24Respuesta #4

Desconectado fran.np88

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #4 en: 18/03/2016, 18:24 »
Mikeangel y haciendo eso q comentas con el combo nuevo y firm 1. 12 abre canales sin cccam?  Si es asi te lo agradeceria millones jejeje

18/03/2016, 18:30Respuesta #5

Conectado heroesxxx

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #5 en: 18/03/2016, 18:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pero por dios que decis!!!habria que hblar con fundamento,vamos haber,todos funcionan bien por prs,para activarlo hay que ir a menu/expansion/server/ ai poneis twin protocolo  para que puedan trabajar en un momento dado tanto prs como cccam y en configuracion del servidor pinchais y os vais al 10 donde esta prometheus/boton azul activar servidor y os pondra conectado,os saleis dando a exit y dejais unos instantes a que actualice datos y el canal se os abrira..
Hablo con fundamento, ya te digo que el nuevo qviart combo se conecta al prometheus pero se queda a oscuras.

18/03/2016, 18:35Respuesta #6

Desconectado meca2123

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #6 en: 18/03/2016, 18:35 »
yo tengo el nuevo modelo , pero el numero de serie empieza por 15, y lo veo perfectamente......habrá que esperar comentarios del resto de compañeros, a ver si hay alguno que su nº de serie empiece por 16

18/03/2016, 18:38Respuesta #7

Conectado heroesxxx

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #7 en: 18/03/2016, 18:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo tengo el nuevo modelo , pero el numero de serie empieza por 15, y lo veo perfectamente......habrá que esperar comentarios del resto de compañeros, a ver si hay alguno que su nº de serie empiece por 16
vete a menu configuracion acerca de stb y si empieza por 16 esta a oscura si empieza por 15 no hay problema

18/03/2016, 18:48Respuesta #8

Conectado mikeangel70

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #8 en: 18/03/2016, 18:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vete a menu configuracion acerca de stb y si empieza por 16 esta a oscura si empieza por 15 no hay problema
numero de serie empieza por 16 con usb 1 delantero y el otro trasero y prs funcionando con firm 1.12,realizar un reset de vuestro router dejando el deco apagado con el mando y cuando este los leds del router funcionando de nuevo encendeis el deco y dejais que actue por si solo,deberiais de conectar prs,lo unico que me da es que empiece a conectar a partir del numero de serial que eso es diferente al stb
« Última modificación: 18/03/2016, 18:51 por mikeangel70 »

18/03/2016, 19:37Respuesta #9

Conectado heroesxxx

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #9 en: 18/03/2016, 19:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
numero de serie empieza por 16 con usb 1 delantero y el otro trasero y prs funcionando con firm 1.12,realizar un reset de vuestro router dejando el deco apagado con el mando y cuando este los leds del router funcionando de nuevo encendeis el deco y dejais que actue por si solo,deberiais de conectar prs,lo unico que me da es que empiece a conectar a partir del numero de serial que eso es diferente al stb
Nada lo he vuelto hacer y se conecta perfectamente a prs pero todo oscuro y si le meto cccam se ve perfecto

18/03/2016, 20:10Respuesta #10

vivira

  • Visitante
messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #10 en: 18/03/2016, 20:10 »
Estad tranquilos, es algo pasajero creo recordar que pasó algo parecido que tardaban en tener luz pero enseguida lo solucionaron, este team no deja a nadie a oscuras.

Un saludo

18/03/2016, 20:37Respuesta #11

Conectado mikeangel70

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #11 en: 18/03/2016, 20:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nada lo he vuelto hacer y se conecta perfectamente a prs pero todo oscuro y si le meto cccam se ve perfecto


pues no keda otra cosa que ser que sea por numero de serial,hace un tiempo paso como dice un compi que algunos tenian luz y otros no y era exactamente por eso ,porque van entrando a raiz del numero de serial de cada modelo

18/03/2016, 21:22Respuesta #12

Conectado Unamigo

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #12 en: 18/03/2016, 21:22 »
 Haced la prueba de conectarlos por wifi en vez de cable a ver si se soluciona.
 Saludos.

18/03/2016, 21:57Respuesta #13

Conectado heroesxxx

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #13 en: 18/03/2016, 21:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haced la prueba de conectarlos por wifi en vez de cable a ver si se soluciona.
 Saludos.
tampoco por wifi, gracias

18/03/2016, 22:01Respuesta #14

Desconectado JM12

messageicon
Re:nuevo qviart combo sin iks no veo nada
« Respuesta #14 en: 18/03/2016, 22:01 »
ES importante de que la instalación se haga correctamente, prometheus este correctamente y el que mejor funciona es 1.12, comprobar que el servidor este conectado, y las listas de canales no todas funcionan 
« Última modificación: 18/03/2016, 22:04 por JM12 »

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1363 Vistas
Último mensaje 21/03/2008, 18:35
por duke
normal_post_locked * 8 Respuestas
1176 Vistas
Último mensaje 24/10/2015, 01:14
por chusofuenla
normal_post * 2 Respuestas
884 Vistas
Último mensaje 03/11/2015, 22:28
por mma
normal_post_locked * 12 Respuestas
2402 Vistas
Último mensaje 06/11/2015, 10:28
por mma
normal_post_locked * 10 Respuestas
2910 Vistas
Último mensaje 09/11/2015, 23:09
por dioco
normal_post * 4 Respuestas
627 Vistas
Último mensaje 01/06/2016, 14:23
por frayavaz
normal_post_locked * 1 Respuestas
479 Vistas
Último mensaje 09/09/2016, 13:56
por illenc
normal_post * 4 Respuestas
476 Vistas
Último mensaje 21/04/2017, 23:16
por zido45
normal_post_locked * 1 Respuestas
165 Vistas
Último mensaje 05/01/2018, 13:32
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES