Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Pregunta  (Leído 2811 veces)

28/02/2015, 18:11

Conectado deftones

messageicon

Pregunta

« en: 28/02/2015, 18:11 »
Actualizado a 1.07 con servidor Prometheus conectado,  no me aparece el símbolo de PRS y todos los canales están codificados, alguien más le pasa?  Estoy desesperado, no puedo ver nada... Orientado a Astra 19.2. Tengo Internet porque puedo ver YouTube. Ayuda por favor.
« Última modificación: 28/02/2015, 19:32 por Unamigo »

28/02/2015, 18:28Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4229
  • Qviart Combo
    • Firmwares Qviart Combo
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Veo que separáis entre fallos de recepción de señal (La señal es débil) y fallos de internet (No hay video o canal codificado). La pregunta es: cuando os referís a fallos de internet estamos hablando de que la conexión de internet es mala o de que el sistema Prometheus falla, o sea, que falla el pirateo? Y en todo caso, que se puede hacer para eliminar los fallos de internet? Mejorar la conexión o bien esperar que salgan nuevas versiones de Prometheus?
Fallos de internet, no del deco.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Actualizado a 1.07 con servidor Prometheus conectado,  no me aparece el símbolo de PRS y todos los canales están codificados, alguien más le pasa?  Estoy desesperado, no puedo ver nada... Orientado a Astra 19.2. Tengo Internet porque puedo ver YouTube. Ayuda por favor.
Asegúrate de que el servidor 10 (prometheus) esta activado y conectado

28/02/2015, 18:58Respuesta #2

Conectado deftones

Sisi activado el prometheus en 10 activado y desactivado por comprobar ...lo raro que no puedo ver ningún canal que tiene símbolo de dólar dicen que tiene que aparece PRS al lado,pero no aparece estoy más de 4 horas con esto, he reinstalado por recovery el 1.07 sigue igual, búsqueda.. Aparecen más de 1000 canales..

28/02/2015, 18:59Respuesta #3

Conectado hojalata

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sisi activado el prometheus en 10 activado y desactivado por comprobar ...lo raro que no puedo ver ningún canal que tiene símbolo de dólar dicen que tiene que aparece PRS al lado,pero no aparece estoy más de 4 horas con esto, he reinstalado por recovery el 1.07 sigue igual, búsqueda.. Aparecen más de 1000 canales..
Reinicia router,,,,

28/02/2015, 19:01Respuesta #4

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4229
  • Qviart Combo
    • Firmwares Qviart Combo
Te aparece como conectado (connected) en naranja en la misma pantalla donde se activa o desactiva el server prometheus?

28/02/2015, 19:03Respuesta #5

Conectado deftones

Quizás quieran ayudar.. Pero eso de reiniciarse... Lo he hecho muchas veces.. Además el Internet va bien. Nose si debo realizar alguna configuración.. Más.. Helppp

28/02/2015, 19:04Respuesta #6

Conectado deftones

Si aparece como conectado.. Desesperado....

28/02/2015, 19:06Respuesta #7

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4229
  • Qviart Combo
    • Firmwares Qviart Combo
Pues medidas desesperadas. Como comenta el compañero hojalata prueba a reiniciar el router
PD.- Los canales te aparece como buena señal no?
« Última modificación: 28/02/2015, 19:08 por Abanqueiro »

28/02/2015, 19:18Respuesta #8

Conectado deftones

"S:91" "Q:92".
Reinstale en modo recovery el 1.07. Búsqueda de nuevo,, 1050, canales.. Prometheus conectado.
Tiene Internet. Reiniciado router...

28/02/2015, 19:26Respuesta #9

Conectado deftones

En Server menu: Ethernet CSC

Clave Manual : adentro hay muchos dentro irdeto, cryptowords, viaacces,  biss ,  no sé si borrarlos todos esta lleno de datos )

Configurador del Sevidor : el único que tengo activado es el 10 Prometheus "Conectado"

Home Share.. No se lo que es.

NOS X. TS.. 4S..

Esta bien configurado?

28/02/2015, 19:29Respuesta #10

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4229
  • Qviart Combo
    • Firmwares Qviart Combo
Pues he quedado fuera de juego, creo que no se me escapa nada. Si tienes internet en el deco, buena señal, servidor prometheus activado y conectado, reiniciado router, restaurado firm, pues no entiendo porqué no te va. Con todo eso al pulsar OK en el mando te tendrían que aparecer una lista de 10 canales (el que se tiene sintonizado en ese momento y los 9 más próximos), a su derecha el signo del dólar si están codificados y a la derecha de éste el PRS indicando que prometheus lo abre. Así que si está todo como dices... pues la verdad, puede estar escapándoseme algo obvio (o dando por sentado algún detalle) pero no entiendo lo que ocurre (y no sabes lo que jode decirlo)

28/02/2015, 19:36Respuesta #11

Conectado deftones

Alguna ayuda... Después de todo lo expuesto?

28/02/2015, 19:39Respuesta #12

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4229
  • Qviart Combo
    • Firmwares Qviart Combo
Yo lo que haría, ya desconfiando de que el firm o algo se haya desestabilizado es empezar de 0.
1. Instalar Firm 1.07
2. Restaurar valores de fábrica
3. Saltará la configuración inicial (idioma, horario, instalacion, búsqueda canales...) y lo haremos
4. Conectar a wifi
5. Apagar el deco unos segundos en el interruptor trasero
6. Esperar un poco hasta que salga el mensaje de "wifi connected" (no confundir con el que sale antes de "wifi usb" o algo asi)
7. Entrar a la configuración y tendrá que aparecer la opción famosa de "server" en el menu. Comprobamos que está activado prometheus en el server 10 y conectado.
Si ha sido todo correcto debería visualizarse correctamente.

PD.- No introducir nada por usb (listas de canales u otras configuraciones)
PD2.- No perder el tiempo ordenando canales hasta que se vea que funciona
PD3.- Hacer los pasos en ese orden

28/02/2015, 19:39Respuesta #13

Desconectado broe

A mi me paso algo parecido me iva golitoss y los del pigi no ponianprs y cuando menos lo esperva fueron

28/02/2015, 20:52Respuesta #14

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 183
  • -Recibida: 1142
  • Mensajes: 2431
  • paciencia que es la madre de la ciencia
No tienes permiso para ver los enlaces. Regístrate o Autentícate
"S:91" "Q:92".
Reinstale en modo recovery el 1.07. Búsqueda de nuevo,, 1050, canales.. Prometheus conectado.
Tiene Internet. Reiniciado router...

No sé porqué, pero juraría que por astra aparecen más de 1050 canales compañero, seguro que estás pillando el astra, cuando dices codificado que quieres decir, pantalla negra o sale la propaganda del pus?, lo tienes por cable o por wifi??.

Un saludote.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES