Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema al sintonizar en algunos transpondedores (con motor)  (Leído 633 veces)

Registrado:
23/12/2011
Gracias:
0/1
Mensajes
32
Hola,

En algunas frecuencias de diferentes satelites tengo señal en determinado transpondedor, pero cuando hago una busqueda en dicho transpondedor no me encuentra ningun canal.

Si hay alguien que le pase lo mismo y me pueda echar una mano.

Qviart Combo
Antena de 1m de motor Engel.

Gracias.
Registrado:
17/01/2008
Gracias:
2917/6969
Mensajes
98589
 Yo también tengo motor y he hecho búsquedas de TP en unos 6 satélites y jamás me dio ningún problema, me encontró los canales que busqué.
 Saludos.
Registrado:
23/12/2011
Gracias:
0/1
Mensajes
32
Gracias por el interes mostrado, al final he hecho un reset de fabrica y voila.. funciona.

Saludos.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES