Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema sin señal con listas de canales  (Leído 1268 veces)

21/04/2015, 09:33

Desconectado bruno1985mr

messageicon

problema sin señal con listas de canales

« en: 21/04/2015, 09:33 »
buenos dias, tengo un problema muy raro con un combo, o eso creo yo. resulta que a mi hermano de le instale un combo, y cada vez que le quiero instalar lisata de canales echa por mi no tiene señal ningun canal, pero sin embargo tiene señal, es mas hago busqueda ciega y encuentra los canales, menos el canal plus 30. el tiene antena de 60 con lnb doble para hotbird y astra 19.2, puede ser por eso?. ahora bien las frecuencias son las que son y eso es lo que no entiendo, es muy raro pero solo me pasa en su instalacion porque esa misma lista de canales se la he podido instalar por lo menos a 30 combos y nunca he tenido ningun problema, espero me puedan ayudar, gracias

21/04/2015, 13:44Respuesta #1

Conectado maam64

messageicon

Re:problema sin señal con listas de canales

« Respuesta #1 en: 21/04/2015, 13:44 »
No se configuran igual una comunitaria, una individual, una con disecq para varios satelites o una con motor, todos los casos tienen configuraciones diferentes que pueden hacer que no de señal la antena hasta que no esten correctos los parametros.

21/04/2015, 17:23Respuesta #2

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4236
  • Mensajes: 2108
messageicon

Re:problema sin señal con listas de canales

« Respuesta #2 en: 21/04/2015, 17:23 »
Si hiciste una búsqueda ciega en tu deco y no editaste luego las frecuencias puede que no las tengas bien del todo. Me explico, por ejemplo hay canales en 10729, pues tú al hacer una búsqueda ciega puede que te lo ponga en 10728, esto depende de la instalación de tu casa, si no la tienes fina del todo puede que incluso te lo ponga en 10727 o 10726, y al llevar esto a otra casa con un instalación diferente le dará problema de pixelaciones o directamente no le pille señal. También puede pasar al contrario, que tú tengas todo bien pero en la casa de tu hermano la instalación no esté fina del todo.

Una forma de comprobar esto seria hacer una búsqueda ciega en casa de tu hermano y comparar la frecuencia de una canal que vea bien al hacer búsqueda ciega, pero no al meter tu lista. Si dicho canal lo pone en una frecuencia muy rara es que hay algún problema en la instalación.

Ademas lo que te comenta maam64, revisa bien la configuración.

Salu2

21/04/2015, 18:50Respuesta #3

Conectado Unamigo

messageicon
Re:problema sin señal con listas de canales
« Respuesta #3 en: 21/04/2015, 18:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No se configuran igual una comunitaria, una individual, una con disecq para varios satelites o una con motor, todos los casos tienen configuraciones diferentes que pueden hacer que no de señal la antena hasta que no esten correctos los parametros.
Aquí es donde tienes que ver el problema, configura para esa instalación y se verá.
 Saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES