Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el EPG  (Leído 1956 veces)

19/03/2015, 11:56 -

Problemas con el EPG

Registrado:
26/02/2015
Gracias:
0/0
Mensajes
12
Saludos a todos de nuevo!

Ya tengo mi Qviart Combo instalado y funcionando como una apisonadora. Estoy muy contento con él, pero tengo un problemilla que no consigo terminar de arreglar.

El problema en cuestión es que no me deja ver el EPG de muchos canales y de los que me deja, tan solo me muestra dos programas y quizás sean incluso de horas pasadas. Suelo grabar muchos programas cuando estoy fuera de casa y claro sin esta función se me dificulta un pelin el trabajo.

He probado tanto haciendo búsqueda de satélites (mil y pico de canales.....  :o ), como instalando Listas de Canales y en ambas me da el mismo error. ¿En que la estoy liando?

Gracias de antemano!
19/03/2015, 12:38 -

Re: Problemas con el EPG

#1
Registrado:
15/12/2012
Gracias:
25/20
Mensajes
511
Lo de mostrar solo 2 programas en la epg,es cosa del pigi+,no del deco,si pruebas en el tdt,verás que lo pone correctamente,y eso que dices que las que te pone,son con horas pasadas,no será que no tienes la hora del deco bien puesta????

Salu2
19/03/2015, 12:53 -

Re: Problemas con el EPG

#2
Registrado:
30/12/2014
Gracias:
89/48
Mensajes
212
Hola jmespino,

ya que comentas que sueles grabar muchas cosas cuando estás fuera de casa, tienes la oportunidad de programar grabaciones sin tener que usar el EPG. Por ejemplo, si tu serie favorita la emiten todos los lunes de 22-23, puedes programar hoy mismo la grabación de las siguientes 12 semanas, simplemente indicando el canal del que quieres grabar, el día y la hora de inicio y fin, en menu>ajustes de tiempo>temporizador de eventos. Con esto solo necesitas mirar en internet la programación del canal que te interesa y programarlo.

No se si sabrías de esta función, pero bueno, ahí lo dejo...

Un saludo
19/03/2015, 13:06 -

Re: Problemas con el EPG

#3
Registrado:
26/02/2015
Gracias:
0/0
Mensajes
12
Rubén2013 gracias por avisarme de lo de la hora, había borrado los canales pero no había hecho restauración de fabrica y si los del i+ solo dejan dos programas pues habrá que aguantarse!
pagasarri99 esa es la función que había esta utilizando pero no sabia que lo podía poner para mas de una vez. Gracias por la ayuda, voy a investigar!

Mil gracias!
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES