Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas señal 26%  (Leído 2695 veces)

05/09/2015, 21:32

Desconectado lenta_anima

messageicon

Problemas señal 26%

« en: 05/09/2015, 21:32 »
Hola a todos,
Estoy un poco desesperado pues estoy recibiendo una señal muy debil (26%) mientras que la calidad Q es del 80%. He leído unos cuantos hilos que me han ayudado a hecer pruebas de cambio de soft (cambio de firm a 1.7, 1.10, ahora estoy de nuevo con el 1.05, búsqueda a ciegas, 0v, antena comunitaria), revisión del cable de antena, cambiar de astra a hispasat 30w, cambio de transpondedor... Estoy con antena comunitaria y no tengo posibilidades de acceder a ella. Hace 6 meses me iva de maravilla, pero empezó a perder señal y no logro salvar el tema. ¿Una solución sería poner un amplificador deantena? ¿Dónde se instala?
Sé que es un tema recurrente pero no sé qué más probrar.

Gracias
« Última modificación: 05/09/2015, 21:38 por lenta_anima »

05/09/2015, 22:11Respuesta #1

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6230
  • Mensajes: 8150
  • No Privados
messageicon

Re:Problemas señal 26%

« Respuesta #1 en: 05/09/2015, 22:11 »
El mejor sitio para poner el amplicador en linea satélite es cerca del lnb pero como su parabolica es comunitaria tambien lo puede poner cerca del deco. Compruebe las conexiones del circuito entero las tomas SAT, derivadores... tiene la potencia muy baja algo anda mal por ahí.


Lo lnbs inverto funcionan muy bien por si se ponen de acuerdo y lo cambian.

Saludos

05/09/2015, 22:15Respuesta #2

Conectado dioco

messageicon

Re:Problemas señal 26%

« Respuesta #2 en: 05/09/2015, 22:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos,
Estoy un poco desesperado pues estoy recibiendo una señal muy debil (26%) mientras que la calidad Q es del 80%. He leído unos cuantos hilos que me han ayudado a hecer pruebas de cambio de soft (cambio de firm a 1.7, 1.10, ahora estoy de nuevo con el 1.05, búsqueda a ciegas, 0v, antena comunitaria), revisión del cable de antena, cambiar de astra a hispasat 30w, cambio de transpondedor... Estoy con antena comunitaria y no tengo posibilidades de acceder a ella. Hace 6 meses me iva de maravilla, pero empezó a perder señal y no logro salvar el tema. ¿Una solución sería poner un amplificador deantena? ¿Dónde se instala?
Sé que es un tema recurrente pero no sé qué más probrar.

Gracias
hola amigo te digo:
1..preguntale algún vecino si tiene señal de astra 19.2  E..para ir descartando fallo de antena comunitaria.si tu vecino te dice lo mismo que tiene poca señal.ya sabes donde esta el fallo ...en la parabólica comunitaria.
2...en las antenas comunitarias no suelen tener mucha señal sobre 58% y lo que importa es la calidad tendrá que estar en 90% o 85%...
3...con sólo 26% de señal tendrás fallos de pixelaciones o no verás nada .
4...amplificadores es lo último que se pone ....según lo que tengáis puesto arriba..si es central programable no hace falta .
Un salu2 a to2. :-*

06/09/2015, 08:56Respuesta #3

Desconectado Bampus

messageicon
Re:Problemas señal 26%
« Respuesta #3 en: 06/09/2015, 08:56 »
A parte de lo que te dicen los compañeros, prueba si puedes empalmar el cable por donde te baja la señal Sat a el cable que va a tomar de pared de la habitación donde tienes el deco. Te ahorras el paso de la señal por un repartidor y la consiguiente pérdida de señal.
A mi me sirvió y gané un 20% de señal.

Ya nos dices.

06/09/2015, 10:01Respuesta #4

Desconectado lenta_anima

messageicon
Re:Problemas señal 26%
« Respuesta #4 en: 06/09/2015, 10:01 »
Muchas gracias a todos.
Pero ahora ya no entiendo nada. He actualizado esta mañana a Prometheus 1.10 (no he hecho nada más) y los indicadores de señal y calidad estan al mismo nivel (26%/80%) pero puedo ver bastantes canales bien (perfectamente estables) sin alta calidad y algunos cerrados con HD (motor, ...) Sin embargo, en HD no puedo ver estables unos 10 canales, pixelación y me muestra una calidad del 45%.

A ver, intentando resumir un poco, los canales que presentan ahora todos están a una señal S de S26%. Los que llegan al Q80% (muchos sin alta definición y algunos HD cerrados) los veo perfecto, mientras que otros HD presentan S26%-Q45% y se ven muy inestables. Me interesan algunos de estos en HD (futbol). ¿Se os ocurre alguna otra acción? ¿Alguna explicación de porqué estoy en esta situación?

Yo la verdad es que ya no entiendo nada. Y es lo más preocupante: creo que si se mantiene así algo veré, pero no estoy aprendiendo, nada de nada en claro.

Gracias de nuevo
 

06/09/2015, 10:25Respuesta #5

Desconectado lenta_anima

messageicon
Re:Problemas señal 26%
« Respuesta #5 en: 06/09/2015, 10:25 »
Hola a todos de nuevo,
Todo me suena a interferencia (todo tan inestable), por lo que he pelado el cable de conexión al deco (creía que estaba bien). Los canales HD han pasado de Q45% a Q55% y los que he probado HD que se veian pixelados ahora se mantienen claros y estables, sin pixelación. Llevo unos 10 minutos y visualizo bien.

Creo que lo tengo ya bastante resuelto, aunque los indicadores S y Q no me indican correctamente o yo no entiendo nada (estoy con canales S26%/Q80, los HD S26%/Q55%, todos visualizados sin pixelación). A ver si al final lo he logrado. 

Gracias a todos.

06/09/2015, 10:38Respuesta #6

Desconectado Bampus

messageicon
Re:Problemas señal 26%
« Respuesta #6 en: 06/09/2015, 10:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos de nuevo,
Todo me suena a interferencia (todo tan inestable), por lo que he pelado el cable de conexión al deco (creía que estaba bien). Los canales HD han pasado de Q45% a Q55% y los que he probado HD que se veian pixelados ahora se mantienen claros y estables, sin pixelación. Llevo unos 10 minutos y visualizo bien.

Creo que lo tengo ya bastante resuelto, aunque los indicadores S y Q no me indican correctamente o yo no entiendo nada (estoy con canales S26%/Q80, los HD S26%/Q55%, todos visualizados sin pixelación). A ver si al final lo he logrado. 

Gracias a todos.

Cambia el cable de antena y el que te va desde la caja de registro a la toma de tu habitación, igual tienes el cable en mal estado. No obstante, la opción que te dije antes es muy interesante.

06/09/2015, 10:57Respuesta #7

Desconectado meca2123

messageicon
Re:Problemas señal 26%
« Respuesta #7 en: 06/09/2015, 10:57 »
salvo error por mi parte, la señal que te indica 26%, eso es normal en antenas comunitarias, ya que ese indicador, es para indicar la comunicacion que hay entre el deco y el LNB , y como en antenas comuniatarias tu tienes que tener en la configuracion de tu deco el LNB en 0, sin darle corriente al LNB, por eso ese porcentaje tan bajo, lo importante y ya veo que lo has conseguido es la Calidad, (comunicacion de la antena con el satelite) que con un 80% es suficiente , y cuando te baja a 55% va justito , pero bien

06/09/2015, 16:53Respuesta #8

Desconectado lenta_anima

messageicon
Re:Problemas señal 26%
« Respuesta #8 en: 06/09/2015, 16:53 »
Hola a todos,
El chequeo de esta mañana ha ido bien, veo ya todos los canales muy estables (futbol HD durante 4 horas, de fondo, y solo he percibido una pausa bastante corta). Los otros canales también perfectos. Los HD se situan en Q58% pero no he notado cortes ni pixelaciones. ¡Que se mantenga así!

Creo Bampus dio en el blanco: problemas de cable/s, al menos una parte de la señal.

Muchas gracias a todos, poco a poco me hago con el sistema.


 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 16 Respuestas
1866 Vistas
Último mensaje 11/05/2015, 08:55
por davil626
normal_post * 10 Respuestas
3171 Vistas
Último mensaje 24/07/2015, 17:18
por NEHOSAT
normal_post * 10 Respuestas
2314 Vistas
Último mensaje 05/06/2015, 09:30
por charligolf
normal_post * 8 Respuestas
1145 Vistas
Último mensaje 22/07/2015, 23:17
por chusa74
normal_post * 2 Respuestas
874 Vistas
Último mensaje 22/07/2015, 04:47
por blchasme
normal_post * 10 Respuestas
2180 Vistas
Último mensaje 17/08/2015, 01:18
por raul11
normal_post * 3 Respuestas
420 Vistas
Último mensaje 06/08/2015, 16:40
por camping
hot_post * 16 Respuestas
2423 Vistas
Último mensaje 19/08/2015, 04:48
por yupppi
normal_post * 1 Respuestas
736 Vistas
Último mensaje 12/08/2015, 21:16
por dadadas
normal_post * 13 Respuestas
1854 Vistas
Último mensaje 22/08/2015, 17:16
por camping



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES