Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas señal inalambrica con Livebox Orange  (Leído 2567 veces)

Registrado:
04/06/2015
Gracias:
0/0
Mensajes
4
Buenos, dias acabo de comprarme un Qviart Combo, tengo router Livebox e Orange lo recibi ayer mismo, al intentar instalarle, veo que mi Qviart no me reconoce señal inalambrica del router, mas concretamente no me reconoce ninguna señal inalambrica, cuando con anterioridad probe el receptor en otra casa y si que cogia señales inalambricas.

Vivo en un edificio nuevo y mucha gente tiene wifi, lo que me es raro que el Qviart no reconoce mi señal pero tampoco ninguna de mis vecinos.


Si alguien me puede ayudar se lo agradeceria.


Muchas gracias
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 No recuerdo de que color es el botón del mando para refrescar las redes, púlsalo y si ves que no coge señales, apaga deco y roter y vuelve a conectar.
 Me imagino que el deco lo habrás puesto en "inalámbrico" y no por red.
 Saludos.
Registrado:
04/06/2015
Gracias:
0/0
Mensajes
4
Muchas gracias por la respuesta tan rapida, si pulso al boton rojo para actaulizar señaly me sigue sin dar ninguna señal, he apagado tanto el router que esta en mi cuarto y el resceptor que esta en el salon, y tampoco nada (raro como te dije enj dias anteriores lo probe y si que cogia señales), la configuracion la tengo en la opcion inalambrica ya que no tiene RJ45 conectado.


Muchas gracias un saludo
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 Vuelve a meterle el firm por si no se hubiese cargado bien, por cierto, ¿que firm le tienes metido?, a ver si no le has metido un Prometheus.....
 Saludos.
Registrado:
29/05/2010
Gracias:
91/152
Mensajes
723
¿Se ha acordado Ud. de ponerle la entenita al deco?
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Se ha acordado Ud. de ponerle la entenita al deco?
Jajajajaja..... eso me ha pasado a mi ya dos veces.......
 Saludos.
Registrado:
04/06/2015
Gracias:
0/0
Mensajes
4
jajaja, si tengo puesta la antena al deco por usb, y he cargado el prometheus 1.07
Registrado:
29/05/2010
Gracias:
91/152
Mensajes
723
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Jajajajaja..... eso me ha pasado a mi ya dos veces.......
 Saludos.

Con esto me demuestra que es Ud. más listo que yo. A mi me a pasado tropecientas veces.
Registrado:
11/05/2013
Gracias:
93/411
Mensajes
489
has cambiado desde el deco la configuracion de cable,3g,,inalambrica,dejando esta ultima seleccionada ??.saludos
Registrado:
12/09/2013
Gracias:
41/384
Mensajes
1409
primero cámbiala y ponla en el usb delantero , prueba.
cuando la enchufas, se nota que entra muy suelta, como si tuviera holgura, muévela un poco , por si fuera eso.
si no funciona, enchúfala en el ordenador. si no te la reconoce ,seguro que se ha averiado. salen bastante malas.
Registrado:
25/04/2015
Gracias:
35/1
Mensajes
27
Yo tengo también ese router, y si es de los.nuevos el.que es negro funciona a dos bandas de wifi una B/n y otra a/c si solo tienes activada la del a/c no la vas a encontrar. Entra en el router desde el 192.168.1.1 y mira ahí, a ver si la tienes apagada
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1790 Vistas
Último mensaje 13/03/2008, 00:02
por vero
normal_post * 0 Respuestas
666 Vistas
Último mensaje 23/04/2012, 19:25
por otroatletico
normal_post * 2 Respuestas
1320 Vistas
Último mensaje 24/08/2015, 19:48
por teresadoli
normal_post_locked * 0 Respuestas
470 Vistas
Último mensaje 18/08/2015, 21:23
por ·SkyNet·
normal_post * 8 Respuestas
2681 Vistas
Último mensaje 29/08/2015, 00:17
por JSB07
normal_post * 8 Respuestas
3417 Vistas
Último mensaje 29/08/2015, 11:58
por roidm
normal_post * 5 Respuestas
1098 Vistas
Último mensaje 08/03/2016, 18:16
por srkiba
normal_post * 4 Respuestas
1711 Vistas
Último mensaje 09/05/2016, 22:15
por filistru
normal_post * 2 Respuestas
1128 Vistas
Último mensaje 12/06/2017, 18:53
por akalajucha
normal_post * 0 Respuestas
318 Vistas
Último mensaje 05/04/2018, 01:27
por Kando



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES