Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: prometheus no me abre nada  (Leído 2462 veces)

16/08/2016, 10:28 -

prometheus no me abre nada

Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
Hola chicos soy nuevo en el foro . Llevo unos días probando mi nuevo Qviart Combo y tras instalar-desinstalar (prometheus-original), conectar-desconectar(internet con cable) , no consigo ver nada con prometheus (todos probados), no me abre nada , aparecen todos los canales con el símbolo del dolar ($) exceptuando los libres . Si instalo algun server ya me deja ver algun canal demás . Me estoy volviendo loco con la pregunta (que hago mal ?). He seguido todos los pasos que encontre por los foros ...y nada  :'(   sera una tonteria ? no doy con ello . Me podeis ayudar ? Gracias .
« Última modificación: 16/08/2016, 10:32 por xavilocse »
16/08/2016, 11:03 -

Re:prometheus no me abre nada

#1
Registrado:
22/01/2009
Gracias:
119/418
Mensajes
1206
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos soy nuevo en el foro . Llevo unos días probando mi nuevo Qviart Combo y tras instalar-desinstalar (prometheus-original), conectar-desconectar(internet con cable) , no consigo ver nada con prometheus (todos probados), no me abre nada , aparecen todos los canales con el símbolo del dolar ($) exceptuando los libres . Si instalo algun server ya me deja ver algun canal demás . Me estoy volviendo loco con la pregunta (que hago mal ?). He seguido todos los pasos que encontre por los foros ...y nada  :'(   sera una tonteria ? no doy con ello . Me podeis ayudar ? Gracias .
Has activado prometheus?
16/08/2016, 11:07 -

Re:prometheus no me abre nada

#2
Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
Me sale como conectado y nada
16/08/2016, 11:19 -

Re:prometheus no me abre nada

#3
Registrado:
20/03/2015
Gracias:
3/29
Mensajes
283
Instala de nuevo el firmware y una vez que lo hagas vete a restaurar los valores de fabrica. Puedes tener restos de el antiguo firmware y por eso que te salga la $. Pon el 1.12 que va muy bien
16/08/2016, 11:43 -

Re:prometheus no me abre nada

#4
Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
Volvi a instalar el 1.12 y restaurando de fabrica luego busqueda ciega... y todo sigue igual , prometheus esta conectado pero sigue sin abrir nada . Si pongo una cccam me abre pero prometheus nada . Todos los canales siguen con el símbolo $  :'( .
16/08/2016, 13:53 -

Re:prometheus no me abre nada

#5
Registrado:
23/08/2015
Gracias:
38/13
Mensajes
131
Tienes Internet.
Puede estar conectado a una red que no tiene internet.
Por ejenplo un repetidor wiffi que el router principal este apagado.
Te da señal, se conecta pero no te abre nada porque no hay internet.
Si no es eso prueba a cambiar de wiffi a cable , a veces se ataacan ahi. Prueba meter una ccamm y ve a red y mira cuantos servidores tienes conectados. Le das boton azul y desconecta y cpnectalos de nuevo.
Seguro que es una tonteria, veras
16/08/2016, 14:26 -

Re:prometheus no me abre nada

#6
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Haz un test ping a 8.8.8.8 y finos qué valores te da
16/08/2016, 14:32 -

Re:prometheus no me abre nada

#7
Registrado:
03/11/2008
Gracias:
1501/864
Mensajes
4599
Hola,si lo puedes conectar por wifi al telefono con la conexion de datos y comprobar si se ve o no,asi descartas que pueda ser tu conexion a internet,aunque si dices que le pones una cccam y se ve es que el internet esta bien,a ver si lo solucionas,un saludo.
16/08/2016, 15:26 -

Re:prometheus no me abre nada

#8
Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
Debo tener mal el Combo o algo pasa aquí , explico .Tengo conectado un cccam que me funcciona bien , entro a probar el ping y me da 10 fallidos (esta conectado por cable) . El youtube tambien me va .....no se que hacer  :-\ Algun consejo mas ? Gracias .
« Última modificación: 16/08/2016, 15:35 por xavilocse »
16/08/2016, 16:29 -

Re:prometheus no me abre nada

#9
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Prueba a conectarlo por WiFi. Algunos routers no gestionan bien los puertos.
Si tampoco te va entonces prueba s darle WiFi con el móvil, pues puede ser problema de puertos del router
16/08/2016, 17:38 -

Re:prometheus no me abre nada

#10
Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
He hecho las pruebas con wifi conectando tal y como me lo habéis dicho luego con el movil tambien ...y nada ...sique igual como antes con cable  . De hecho quiero comentaros que tuve una semana antes de comprar yo el Combo otro Combo de un amigo que me lo dejo para probar yo a ver si me gustaba y funcionaba muy bien con prometheus 1,12 conectado a la misma red (con cable) . El viernes cuando llego el mio solamente quite los cables y enchufe el nuevo para configurar e instalar . Nunca se me ha conectado Prometheus en este nuevo  :-\ pero como le meti un cccam y iba no le di interes . Gracias por intentar ayudar pero creo que no voy a poder con esto . También volvi a poner todo de fabrica y otra vez prometheus y tampoco ...ping 10 fallidos , raro es que los cccam´s si se conectan y van .
16/08/2016, 18:03 -

Re:prometheus no me abre nada

#11
Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
He vuelto a poner todo de fabrica el firm original , entro en el menú a  la red y  en config. del cable me sale como Estado de la red : conectado . Aprieto IP Automática y paso el test del ping ...Ping falla tiempos 10 . Pienso que el problema tiene que estar aquí en la config de la red pero desconozco las direcciones que deben de estar
16/08/2016, 18:26 -

Re:prometheus no me abre nada

#12
Registrado:
02/10/2013
Gracias:
7/0
Mensajes
6
MIRA A VER SI TIENES PROMETHEUS ACTIVADO

MENU
EXPANSIÓN
SERVER
TE VAS AL SERVER 10
BOTON AZUL
EXIT
DESEA GUARDAR CAMBIOS, LE DAS A SI Y LO TIENES ACTIVO

MIRA A VER SI TIENES LUZ

ESPERO HABERTE AYUDADO
16/08/2016, 18:55 -

Re:prometheus no me abre nada

#13
Registrado:
24/07/2016
Gracias:
0/0
Mensajes
11
rindiana ... no se trata de activar o desactivar un servidor ,  prometheus SI  Conecta  pero no me abre ningun canal solo me abren canales los cccam´s  :-\
16/08/2016, 19:47 -

Re:prometheus no me abre nada

#14
Registrado:
17/01/2008
Gracias:
2921/6975
Mensajes
98597
 Te recuerdo que el cable y el wifi son incompatibles: para probar con cable debes de quitar la antena wifi y para probar con wifi, debes de quitar el cable de red rj45.
 Lo digo por si las pruebas no las has hecho bien.
 Saludos.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1008 Vistas
Último mensaje 28/09/2011, 17:54
por suacom
normal_post * 3 Respuestas
2269 Vistas
Último mensaje 20/09/2012, 19:12
por el_javii
normal_post * 2 Respuestas
975 Vistas
Último mensaje 03/11/2015, 22:28
por mma
normal_post_locked * 12 Respuestas
2651 Vistas
Último mensaje 06/11/2015, 10:28
por mma
normal_post * 3 Respuestas
1833 Vistas
Último mensaje 05/01/2016, 14:18
por erpower
normal_post * 9 Respuestas
1742 Vistas
Último mensaje 26/01/2016, 12:47
por vivira
veryhot_post_locked * 78 Respuestas
13125 Vistas
Último mensaje 19/05/2016, 21:55
por vivira
normal_post_locked * 1 Respuestas
1010 Vistas
Último mensaje 07/08/2016, 03:09
por luciano31
normal_post * 2 Respuestas
862 Vistas
Último mensaje 29/08/2016, 23:35
por Ruben-R6



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES