Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Servidor no conecta  (Leído 6994 veces)

09/04/2016, 17:42 -

Re:Qviart combo no funciona!!!!

#15
Registrado:
27/05/2015
Gracias:
3/0
Mensajes
10
Podria ser la version del combo v2 que segun tenia entendido no iban a tener luz por problema de servidores los aparatos con numero serial que empezara por 16... pero teniamos luz y ese problema esta solucionado... en principio. De momento seguimos a oscuras

Qviart combo v2 numero de serie empieza por 16
PRS
Astra (19,2)
09/04/2016, 17:47 -

Re:Qviart combo no funciona!!!!

#16
Registrado:
23/10/2013
Gracias:
14/26
Mensajes
200

Lo mio es versión 1.12 y Qviart es el 15
09/04/2016, 18:06 -

Re:Qviart combo no funciona!!!!

#17
Registrado:
27/05/2015
Gracias:
3/0
Mensajes
10
Ya tengo luz solo con PRS... solo falla mientras hay algun partido importante... puede tener alguna relacion, o simple casualidad, se acaba de terminar el partido del RMA y ya tengo luz... Alguna solucion para proximos partidos???

Qviat Combo v2 y serial 16
Astra  (19,2)
PRS v1.12
09/04/2016, 18:09 -

Re:Qviart combo no funciona!!!!

#18
Registrado:
26/10/2015
Gracias:
25/29
Mensajes
45
 A Mí se me acaba de activar PRS, nunca me había pasado hasta ahora que se me fuera todo el partido. Sólo cuando tenía el Combo apagado y lo encendía justo antes un partido importante tardaba un rato en conectarse, pero este tipo de apagón hasta ahora nunca
09/04/2016, 18:18 -

Re:Qviart combo no funciona!!!!

#19
Registrado:
27/05/2015
Gracias:
3/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A Mí se me acaba de activar PRS, nunca me había pasado hasta ahora que se me fuera todo el partido. Sólo cuando tenía el Combo apagado y lo encendía justo antes un partido importante tardaba un rato en conectarse, pero este tipo de apagón hasta ahora nunca

Ese no llega a ser mi caso por que el aparato estaba encendido bastante tiempo antes de empezar cualquiera de los partidos importantes que dije, todos del RMA, y el fallo me lo daba a los 15-20 min de la 1a parte y lo solucionaba cambiando la conexion de internet de cable a wifi pero hoy esa solucion no ha funcionado y hemos estado todo el partido a oscuras en todo PRS, por eso tenia la mosca detras de la oreja por si tenia algo que ver, saturacion de servers o no se que puede ser, por que el resto de la semana funciona de lujo, incluso ahora vemos el ESP-ATM


Qviart Combo v2 seria 16
Astra (19,2)
PRS v1.12
09/04/2016, 18:34 -

Re:Qviart combo no funciona!!!!

#20
Registrado:
27/05/2015
Gracias:
3/0
Mensajes
10
otra vez ko a los 15 min de partido...

Qviart Combo v2 serial 16
Astra 19,2
PRS v 1.12
09/04/2016, 19:58 -

Re:Qviart combo no funciona!!!!

#21
Registrado:
09/10/2008
Gracias:
27/39
Mensajes
329
por lo visto la caida de esta tarde afectaba a los combo V2. Los combo V1 han funcionado casi a la perfección.
09/04/2016, 21:11 -

Re:Qviart combo no funciona!!!!

#22
Registrado:
02/11/2010
Gracias:
34/3
Mensajes
28
yo no lo veo tampoco
09/04/2016, 21:58 -

Re:Qviart combo no funciona!!!!

#23
Registrado:
07/09/2013
Gracias:
1/1
Mensajes
29
yo tampoco lo veo, no me conecta prometheus, le doy a conectar con el boton azul y no hace nada.
09/04/2016, 23:03 -

Re:Qviart combo no funciona!!!!

#24
Registrado:
24/04/2011
Gracias:
26/14
Mensajes
72
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues revisad. Yo lo estoy viendo
no creo que con revisarlos se solucione yo tengo dos combos configurados igual uno se ve y otro no
« Última modificación: 09/04/2016, 23:16 por eltorito »
09/04/2016, 23:13 -

Re:Qviart combo no funciona!!!!

#25
Registrado:
24/04/2011
Gracias:
26/14
Mensajes
72
No tienes permiso para ver los enlaces. Regístrate o Autentícate
por lo visto la caida de esta tarde afectaba a los combo V2. Los combo V1 han funcionado casi a la perfección.
no yo tengo dos combos uno funciona y el otro no misma configuracion
« Última modificación: 09/04/2016, 23:17 por eltorito »
09/04/2016, 23:28 -

Re:Qviart combo no funciona!!!!

#26
Registrado:
30/03/2016
Gracias:
3/0
Mensajes
5
Yo tambien KO desde esta noche. Por la tarde funcionaba perfecto. EL PR no está conectado y no hay forma de que conecte.
Qviart combo V2 v12 solo con IKS
10/04/2016, 00:02 -

Re:Qviart combo no funciona!!!!

#27
Registrado:
02/04/2014
Gracias:
454/423
Mensajes
1053
Qviart combo v1 perfecto todo el dia. Firm 1.12. Perfecto por cccam y por prs. Un saludo.
10/04/2016, 00:40 -

Re:Qviart combo no funciona!!!!

#28
Registrado:
07/09/2013
Gracias:
1/1
Mensajes
29
Buenas noches, yo no veia nada, tenia el prometheus 1.12 y estaba a oscuras, entonces viendo que no habia nada que hacer y que nadie daba solucion, me ha dado por restaurarlo a fabrica y le he metido el 1.11 y BINGO ya lo veo, no se si será por el 1.12 o no se porque , pero lo he vuelto a educar con 1.11 y se me ve todo,  espero que lo solucioneis todos los que no teneis luz.
Cualquier duda aqui estoy para ayudarlos.
Un saludo.
10/04/2016, 00:47 -

Re:Qviart combo no funciona!!!!

#29
Registrado:
09/05/2015
Gracias:
34/150
Mensajes
120
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches, yo no veia nada, tenia el prometheus 1.12 y estaba a oscuras, entonces viendo que no habia nada que hacer y que nadie daba solucion, me ha dado por restaurarlo a fabrica y le he metido el 1.11 y BINGO ya lo veo, no se si será por el 1.12 o no se porque , pero lo he vuelto a educar con 1.11 y se me ve todo,  espero que lo solucioneis todos los que no teneis luz.
Cualquier duda aqui estoy para ayudarlos.
Un saludo.

Gracias compañero, mañana lo probare.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 2 Respuestas
6205 Vistas
Último mensaje 20/09/2015, 10:06
por vivira
normal_post * 4 Respuestas
1182 Vistas
Último mensaje 17/10/2015, 18:44
por Joseplito11
normal_post_locked * 6 Respuestas
947 Vistas
Último mensaje 03/02/2017, 08:09
por snatCh83
normal_post * 8 Respuestas
2534 Vistas
Último mensaje 02/08/2017, 07:57
por foxacos
normal_post * 5 Respuestas
757 Vistas
Último mensaje 24/11/2017, 23:00
por indio64
normal_post_locked * 0 Respuestas
137 Vistas
Último mensaje 24/11/2017, 11:42
por duke
normal_post * 2 Respuestas
513 Vistas
Último mensaje 28/11/2017, 20:05
por indio64
normal_post_locked * 2 Respuestas
2083 Vistas
Último mensaje 09/12/2017, 13:50
por madrileiro
normal_post * 3 Respuestas
51 Vistas
Último mensaje 17/05/2018, 14:38
por casemiro
normal_post * 3 Respuestas
459 Vistas
Último mensaje 25/06/2018, 22:26
por butiflauta



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES