Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Se queda bloqueado a veces  (Leído 5892 veces)

29/05/2015, 12:25

Desconectado segacano

messageicon

Se queda bloqueado a veces

« en: 29/05/2015, 12:25 »
Hola compañeros, quería comentar un problema que me surge de vez en cuando, no sé si es algo que no suele ocurrir a los demás o pasa en todos.

El caso es que en ocasiones se queda completamente bloqueado y hay que apagarlo desde atrás y volverlo a encender, no tiene nada que ver con la señal de red, que por cierto, recomiendo encarecidamente que uséis cable, de lo contrarío en algún corte o desvinculación wifi tarda más en volver a conectar, resumiendo, que es muchísimo más estable usando cable, lo tengo comprobado.

Si os pasa este problema también a vosotros comentadlo para salir de dudas y aceptar que es una cosa normal, o de lo contrario es algo específico con alguna solución concreta, quizás modificando algún parámetro no pase. Tengo que añadir que siempre está enchufado, puede que haya que apagarlo para dejarlo "descansar" cuando la tele está apagada.

un saludo y gracias a todos por este magnífico foro.

PD: Cuando digo apagarlo me refiero a dejarlo en "Standby".
« Última modificación: 29/05/2015, 12:27 por segacano »

29/05/2015, 12:47Respuesta #1

Desconectado ·SkyNet·

messageicon

Re:Se queda bloqueado a veces

« Respuesta #1 en: 29/05/2015, 12:47 »
Yo con el deco de una semana no se me ha quedado colgao nunca, yo no lo apago de detrás, lo dejo en stby.

29/05/2015, 13:01Respuesta #2

Desconectado coleman15

  • Qviart Combo
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 636
  • -Recibida: 420
  • Mensajes: 429
  • ForoKeys, donde empezó todo. Siempre agradecido!
messageicon

Re:Se queda bloqueado a veces

« Respuesta #2 en: 29/05/2015, 13:01 »
Es raro compañero, yo llevo con el un mes así y nunca se me ha bloqueado ni hecho cosas raras, en este sentido parece muy robusto el deco. Se te bloquea sin hacer nada o en alguna situación concreta?

29/05/2015, 16:03Respuesta #3

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Se queda bloqueado a veces
« Respuesta #3 en: 29/05/2015, 16:03 »
El mío tiene más de 6 meses y nunca se ha "colgado" y ha pasado por todos los firm, y nunca lo apago (ni siquiera stand by).  Reestaura a valores de fábrica a ver si se soluciona

29/05/2015, 17:02Respuesta #4

Desconectado jtl_90

messageicon
Re:Se queda bloqueado a veces
« Respuesta #4 en: 29/05/2015, 17:02 »
uno de los mios esta tostadito debido a la calor  ,nunca se a quedado bloqueado salvo una vez que cuando lo hizo apague de botonazo y cuando arranco de nuevo se habia borrado toda la configuracion

29/05/2015, 17:07Respuesta #5

Desconectado ·SkyNet·

messageicon
Re:Se queda bloqueado a veces
« Respuesta #5 en: 29/05/2015, 17:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues a mi me pasa igual, tengo el firm 1.03, he cambiado de compañía (ahora tengo ONO) lo conecto por cable,y llevo unos dias que se me queda pillao ya hasta con los canales terrestres.
La verdad ya no se que hacer :'( :'( :'(
Yo lo que no entiendo es para qué se molestan en sacar firmwares nuevos si la gente no se los pone, las actualizaciones están para algo y si tu deco no está al dia y tienes problemas no os quejeis, yo siempre a la última en todo, firmwares de la tv, del móvil, del deco, de windows, del router, y cero problemas.

29/05/2015, 17:34Respuesta #6

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4220
  • Mensajes: 2108
messageicon
Re:Se queda bloqueado a veces
« Respuesta #6 en: 29/05/2015, 17:34 »
Buenas, yo ya mismo cumplo un año con el deco y 0 cuelgues así repentinos, solo lo colgué un par de veces y fue cosa mía de meterle mucha caña probando cosas. Lo tengo puesto en un sitio que no está especialmente bien ventilado pero no se calienta nada, e incluso a sufrido ya varias subidas de tensión y cortes de luz, que se supone es una de las debilidades de los cacharros estos y nada, ahí sigue como un campeón.

29/05/2015, 17:45Respuesta #7

Conectado yaduken

messageicon
Re:Se queda bloqueado a veces
« Respuesta #7 en: 29/05/2015, 17:45 »
Hola, este deco es irreductible, por lo cual creo que es cosa de que no tengas bien grabado el firm. Recuerdo que cuando tenía el 1.03 se me quedó una vez como que no arrancaba, pero lo apagué y encendí de atrás y ya, eso ha sido lo único que me ha hecho en casi un año de no apagarlo...

Cambia de firm y prueba a ver como te va, porque como ves a todo el que te responde no tiene problema alguno con él.

Saludos!

29/05/2015, 17:51Respuesta #8

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 723
messageicon
Re:Se queda bloqueado a veces
« Respuesta #8 en: 29/05/2015, 17:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, yo ya mismo cumplo un año con el deco y 0 cuelgues así repentinos, solo lo colgué un par de veces y fue cosa mía de meterle mucha caña probando cosas. Lo tengo puesto en un sitio que no está especialmente bien ventilado pero no se calienta nada, e incluso a sufrido ya varias subidas de tensión y cortes de luz, que se supone es una de las debilidades de los cacharros estos y nada, ahí sigue como un campeón.

A mi me ha pasado alguna vez que se me ha colgado, pero como en su caso, ha sido siempre culpa mía.
Yo soy tan nervioso, que mientras el motor está buscando un satélite ya le estoy dando al mando para cambiar de canal e incluso a veces para buscar otro satélite. ¡Soy un caso clínico! Y a mi edad, dudo mucho que cambie.

Desconectando la corriente ha vuelto siempre a la vida, hasta la siguiente barrabasada que le he hecho.

29/05/2015, 18:27Respuesta #9

Conectado Unamigo

messageicon
Re:Se queda bloqueado a veces
« Respuesta #9 en: 29/05/2015, 18:27 »
 Este deco es mas duro que el cemento, por muchas perrerías que se la hagan, ni se inmuta, a lo sumo se apaga y se enciende y a rular.....
 Saludos.

30/05/2015, 01:13Respuesta #10

Conectado Dani36

messageicon
Re:Se queda bloqueado a veces
« Respuesta #10 en: 30/05/2015, 01:13 »
Con casi un año cumplido con firm 1.05 nunca me he tenido este problema. .si tienen este tipo de problemas lo mejor  sería un reset y empezar de cero por si tiene algún tipo de bug..salu2 :_ bofetea:

30/05/2015, 12:37Respuesta #11

Desconectado segacano

messageicon
Re:Se queda bloqueado a veces
« Respuesta #11 en: 30/05/2015, 12:37 »
Pues restauré valores de fábrica desde el menú, y la verdad es que ahora parece que va mejor puede que fuera por eso, tengo el último firmware el 1.07, es que es un poco putada lo que pasaba, a ver si ahora va más estable, si lo sigue haciendo pues tendré que reinstalarle el firmware, quizás no se instalase bien o lo que sea, gracias a todos por las respuestas. un saludo

31/05/2015, 21:15Respuesta #12

Desconectado español_en_suiza

messageicon
Re:Se queda bloqueado a veces
« Respuesta #12 en: 31/05/2015, 21:15 »
Hola compañeros yo tengo el mismo problema y no encuentro explicación.
Estoy viendo cualquier canald+ y una hora o así aveces menos o mas según le apetece la imagen se para y no vuelve la solución que
tomo y funciona es simplemente apago con el mando y vuelvo a encender y listo todo sigue funcionando asta la próxima.

Que opinan..



31/05/2015, 21:21Respuesta #13

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Se queda bloqueado a veces
« Respuesta #13 en: 31/05/2015, 21:21 »
Que pruebes a restaurar a valores de fábrica

01/06/2015, 13:34Respuesta #14

Desconectado segacano

messageicon
Re:Se queda bloqueado a veces
« Respuesta #14 en: 01/06/2015, 13:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañeros yo tengo el mismo problema y no encuentro explicación.
Estoy viendo cualquier canald+ y una hora o así aveces menos o mas según le apetece la imagen se para y no vuelve la solución que
tomo y funciona es simplemente apago con el mando y vuelvo a encender y listo todo sigue funcionando asta la próxima.

Que opinan..

Tienes que comprobar si el error es de red o del sistema, no es lo mismo, si puedes apagar desde el boton del mando suele ser de red. saludos!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES