Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Servidor de apoyo ACTIVATION funciona en 1.07  (Leído 4197 veces)

Registrado:
14/09/2014
Gracias:
34/54
Mensajes
143
Pues eso que el server que se genera con 1.10 tambien funciona al menos con 1.07.
Registrado:
23/09/2014
Gracias:
8/3
Mensajes
143
Alguien ha conseguido que funcione también de paso en el COMBO de 2 USBs traseros?

Yo no consigo que funcione...me da error "No data"

Saludossss
Registrado:
29/10/2014
Gracias:
497/2051
Mensajes
4652
Varios compañeros han dicho que lo han activado en esa versión
Registrado:
14/09/2014
Gracias:
34/54
Mensajes
143
Yo lo tenía activado en 1.10, he bajado con recovery a 1.07 y  sigo teniéndolo activado y funcionando
Registrado:
29/10/2014
Gracias:
497/2051
Mensajes
4652
No puedo decirte, ya que a unos les ha durado 24 horas, y a otros (entre los que me incluyo) aún lo tienen funcionando a día de hoy.
Lo que sí hay unanimidad es en que una vez generada no te facilita otra, y no sabemos aun cuánto tiempo de "castigo" hay.
Registrado:
30/08/2014
Gracias:
3/4
Mensajes
39
Yo tengo el 1.10 y todavia no me a funcionado, sigo todos los pasos y nada.
Registrado:
15/12/2014
Gracias:
8/2
Mensajes
41
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo el 1.10 y todavia no me a funcionado, sigo todos los pasos y nada.


en mi caso  tampoco me habia funcionado, ahora mismo que tenia pensado preguntar me funciono, ya que en mi caso tengo el aparato por wifi.

yo solo he cambiado la opcion de twin protocol y me ha salido, anteriormente me salia el mismo mensaje de no data..

prueba a cambiar esa opcion y suerte
Registrado:
01/11/2014
Gracias:
46/31
Mensajes
240
A mi me funciono en su dia, pense que se me habia caducado pero no, sigue funcionando pero por desgracia con muchisimos cortes e incluso en ocasiones apagada total, por lo que no la tengo ni activada...
Registrado:
21/09/2012
Gracias:
66/20
Mensajes
430
Yo tengo la versión 1.10 y lo tengo en Twin protocolo y me pone siempre no data
Registrado:
14/04/2013
Gracias:
23/7
Mensajes
31
Yo tengo 1.10 y 1 semana y media probando y no había manera de conectar , probé en varios servidores ,1,2,.. Pero siempre pasaba hacia la derecha los servidores  , porque cuando pasas los servidores del 1 al 10,9,8'...salía un bug y se borrabanlos datos de los servidores cccam, ahora llego de curar y me da por probar en el servidor 9 pasando del servidor 1 al 10,9 , me ha salido ese error que comento , le doy al epg y justo me conecta hoy.
Igual ha sido casualidad pero si alguien que no le conecta prueba y le pasa salimos de dudas.

Perdón por la explicación , ando o mu espeso.
Registrado:
10/03/2015
Gracias:
18/5
Mensajes
37
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo 1.10 y 1 semana y media probando y no había manera de conectar , probé en varios servidores ,1,2,.. Pero siempre pasaba hacia la derecha los servidores  , porque cuando pasas los servidores del 1 al 10,9,8'...salía un bug y se borrabanlos datos de los servidores cccam, ahora llego de curar y me da por probar en el servidor 9 pasando del servidor 1 al 10,9 , me ha salido ese error que comento , le doy al epg y justo me conecta hoy.
Igual ha sido casualidad pero si alguien que no le conecta prueba y le pasa salimos de dudas.

Perdón por la explicación , ando o mu espeso.

Que buenooooo!!! Lo acabo de probar y funcionaaaaaaaa. Activado!!! :buenpost:
Registrado:
18/03/2015
Gracias:
11/26
Mensajes
79
Y como de activa en 1.07? Al pulsar la tecla eog no hace nada..
Registrado:
27/04/2012
Gracias:
259/1717
Mensajes
449
Buenas tengo el firm 1.10, alguien me podía decir como se activa ese servidor de apoyo o darme un enlace donde se explique?. Gracias
Registrado:
14/04/2013
Gracias:
23/7
Mensajes
31
Menu>Expansion>Server>Conf. Servidor, dais botón EPG, elegís protocolo ACTIVATION y dais OK en Get/Refresh Data.
Registrado:
14/09/2014
Gracias:
34/54
Mensajes
143
Señores , que para que activarlo hay que seguir los pasos , nada mas . Lo demas son coincidencias . Si hoy no se  activa probais mas tarde y sino mañana, pasado , al otro.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
3826 Vistas
Último mensaje 15/08/2015, 01:09
por Dongi
normal_post_locked * 2 Respuestas
1879 Vistas
Último mensaje 15/08/2015, 23:49
por RCA-1
normal_post_locked * 5 Respuestas
3754 Vistas
Último mensaje 20/08/2015, 23:46
por Bampus
hot_post * 18 Respuestas
3121 Vistas
Último mensaje 18/10/2015, 11:10
por gabryele
normal_post * 10 Respuestas
1830 Vistas
Último mensaje 23/09/2015, 16:38
por meca2123
normal_post * 1 Respuestas
661 Vistas
Último mensaje 28/09/2015, 15:47
por Abanqueiro
normal_post * 2 Respuestas
1002 Vistas
Último mensaje 25/10/2015, 21:52
por espartano19
normal_post * 2 Respuestas
821 Vistas
Último mensaje 08/05/2016, 17:00
por alex2222
normal_post * 3 Respuestas
973 Vistas
Último mensaje 26/08/2016, 19:31
por alipark
normal_post_locked * 2 Respuestas
705 Vistas
Último mensaje 03/09/2016, 12:50
por gabryele



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES