Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Servidor de apoyo ACTIVATION funciona en 1.07  (Leído 4004 veces)

25/08/2015, 21:24

Desconectado rengelone

messageicon

Servidor de apoyo ACTIVATION funciona en 1.07

« en: 25/08/2015, 21:24 »
Pues eso que el server que se genera con 1.10 tambien funciona al menos con 1.07.

25/08/2015, 23:17Respuesta #1

Desconectado josh_coco

  • SuperForero
  • ***
  • Gracias
  • -Dada: 8
  • -Recibida: 3
  • Mensajes: 143
  • In Search Of Sunrise
messageicon

Re:Servidor de apoyo ACTIVATION funciona en 1.07

« Respuesta #1 en: 25/08/2015, 23:17 »
Alguien ha conseguido que funcione también de paso en el COMBO de 2 USBs traseros?

Yo no consigo que funcione...me da error "No data"

Saludossss

26/08/2015, 00:18Respuesta #2

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1825
  • Mensajes: 4228
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:Servidor de apoyo ACTIVATION funciona en 1.07

« Respuesta #2 en: 26/08/2015, 00:18 »
Varios compañeros han dicho que lo han activado en esa versión

26/08/2015, 00:27Respuesta #3

Desconectado rengelone

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #3 en: 26/08/2015, 00:27 »
Yo lo tenía activado en 1.10, he bajado con recovery a 1.07 y  sigo teniéndolo activado y funcionando

26/08/2015, 00:42Respuesta #4

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1825
  • Mensajes: 4228
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #4 en: 26/08/2015, 00:42 »
No puedo decirte, ya que a unos les ha durado 24 horas, y a otros (entre los que me incluyo) aún lo tienen funcionando a día de hoy.
Lo que sí hay unanimidad es en que una vez generada no te facilita otra, y no sabemos aun cuánto tiempo de "castigo" hay.

26/08/2015, 00:58Respuesta #5

Desconectado avgbcn

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #5 en: 26/08/2015, 00:58 »
Yo tengo el 1.10 y todavia no me a funcionado, sigo todos los pasos y nada.

26/08/2015, 12:26Respuesta #6

Desconectado josemalasarte

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #6 en: 26/08/2015, 12:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo el 1.10 y todavia no me a funcionado, sigo todos los pasos y nada.


en mi caso  tampoco me habia funcionado, ahora mismo que tenia pensado preguntar me funciono, ya que en mi caso tengo el aparato por wifi.

yo solo he cambiado la opcion de twin protocol y me ha salido, anteriormente me salia el mismo mensaje de no data..

prueba a cambiar esa opcion y suerte

26/08/2015, 12:40Respuesta #7

Conectado DI3GO7

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #7 en: 26/08/2015, 12:40 »
A mi me funciono en su dia, pense que se me habia caducado pero no, sigue funcionando pero por desgracia con muchisimos cortes e incluso en ocasiones apagada total, por lo que no la tengo ni activada...

26/08/2015, 13:07Respuesta #8

Conectado fraysan

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #8 en: 26/08/2015, 13:07 »
Yo tengo la versión 1.10 y lo tengo en Twin protocolo y me pone siempre no data

26/08/2015, 21:11Respuesta #9

Desconectado noestoyaqui

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #9 en: 26/08/2015, 21:11 »
Yo tengo 1.10 y 1 semana y media probando y no había manera de conectar , probé en varios servidores ,1,2,.. Pero siempre pasaba hacia la derecha los servidores  , porque cuando pasas los servidores del 1 al 10,9,8'...salía un bug y se borrabanlos datos de los servidores cccam, ahora llego de curar y me da por probar en el servidor 9 pasando del servidor 1 al 10,9 , me ha salido ese error que comento , le doy al epg y justo me conecta hoy.
Igual ha sido casualidad pero si alguien que no le conecta prueba y le pasa salimos de dudas.

Perdón por la explicación , ando o mu espeso.

26/08/2015, 21:17Respuesta #10

Desconectado mjuval

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #10 en: 26/08/2015, 21:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo 1.10 y 1 semana y media probando y no había manera de conectar , probé en varios servidores ,1,2,.. Pero siempre pasaba hacia la derecha los servidores  , porque cuando pasas los servidores del 1 al 10,9,8'...salía un bug y se borrabanlos datos de los servidores cccam, ahora llego de curar y me da por probar en el servidor 9 pasando del servidor 1 al 10,9 , me ha salido ese error que comento , le doy al epg y justo me conecta hoy.
Igual ha sido casualidad pero si alguien que no le conecta prueba y le pasa salimos de dudas.

Perdón por la explicación , ando o mu espeso.

Que buenooooo!!! Lo acabo de probar y funcionaaaaaaaa. Activado!!! :buenpost:

26/08/2015, 21:22Respuesta #11

Conectado Mentos

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #11 en: 26/08/2015, 21:22 »
Y como de activa en 1.07? Al pulsar la tecla eog no hace nada..

26/08/2015, 21:24Respuesta #12

Desconectado Bertone

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #12 en: 26/08/2015, 21:24 »
Buenas tengo el firm 1.10, alguien me podía decir como se activa ese servidor de apoyo o darme un enlace donde se explique?. Gracias

26/08/2015, 21:27Respuesta #13

Desconectado noestoyaqui

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #13 en: 26/08/2015, 21:27 »
Menu>Expansion>Server>Conf. Servidor, dais botón EPG, elegís protocolo ACTIVATION y dais OK en Get/Refresh Data.

26/08/2015, 22:10Respuesta #14

Desconectado rengelone

messageicon
Re:Servidor de apoyo ACTIVATION funciona en 1.07
« Respuesta #14 en: 26/08/2015, 22:10 »
Señores , que para que activarlo hay que seguir los pasos , nada mas . Lo demas son coincidencias . Si hoy no se  activa probais mas tarde y sino mañana, pasado , al otro.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES