Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin sonido  (Leído 1464 veces)

30/04/2015, 21:40

Desconectado laury

messageicon

Sin sonido

« en: 30/04/2015, 21:40 »
Buenas noches,
Acabo de instalar el firmware alternativo y las mayoria de canales no tienen sonido....
He seguido las instrucciones del manual del foro para mi Qviart combo y veo todos los canales pero sin nada de sonido
Alguien me puede ayudar?
Gracias
Laury

30/04/2015, 22:07Respuesta #1

Conectado dioco

messageicon

Re:Sin sonido

« Respuesta #1 en: 30/04/2015, 22:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches,
Acabo de instalar el firmware alternativo y las mayoria de canales no tienen sonido....
He seguido las instrucciones del manual del foro para mi Qviart combo y veo todos los canales pero sin nada de sonido
Alguien me puede ayudar?
Gracias
Laury
amigo.  Apaga botón trasero del qviart combo y debe funcionar perfectamente okkkksiempre y cuando hallas actualizado al pie de la letra..un salu2 a to2.

30/04/2015, 22:18Respuesta #2

Desconectado laury

messageicon

Re:Sin sonido

« Respuesta #2 en: 30/04/2015, 22:18 »
He actualizado al pie de la letra!! Y hay canales con sonido y otros sin. Permatheus 1.07

Gracias

30/04/2015, 22:21Respuesta #3

Conectado Unamigo

messageicon
Re:Sin sonido
« Respuesta #3 en: 30/04/2015, 22:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He actualizado al pie de la letra!! Y hay canales con sonido y otros sin. Permatheus 1.07

Gracias
Unos si y otros no?..... ????????? que raro, prueba otro cable HDMI y si puede ser que no sea de los chinos.
 Saludos.

30/04/2015, 22:36Respuesta #4

Desconectado Arkes

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 33
  • -Recibida: 42
  • Mensajes: 576
  • Mente Fuerte
messageicon
Re:Sin sonido
« Respuesta #4 en: 30/04/2015, 22:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He actualizado al pie de la letra!! Y hay canales con sonido y otros sin. Permatheus 1.07

Gracias

has buscado tu los canales?o has metido una lista? si has metido una lista puede ser que algunos esten mal y hayan cambiado de parametros (frecuencia etc) sino... pues lo que te dicen del cable HDMI ,y pon audio digital en configuracion a ver si se soluciona algo.. un saludo!

30/04/2015, 22:58Respuesta #5

Desconectado laury

messageicon
Re:Sin sonido
« Respuesta #5 en: 30/04/2015, 22:58 »
Muchas gracias a todos por la ayuda!
Solucionado. He borrado todos los canales, terrestres y de satelite que los habias cargado automaticamente y una vez instalado el nuevo firm he vuelto a uscar los canales automaticamente y TODO CON SONIDO.
Saludos
Laura

30/04/2015, 23:00Respuesta #6

Desconectado Arkes

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 33
  • -Recibida: 42
  • Mensajes: 576
  • Mente Fuerte
messageicon
Re:Sin sonido
« Respuesta #6 en: 30/04/2015, 23:00 »
de nada.
me alegro.a disfrutar!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES