Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Una consulta sobre la falta de luz  (Leído 896 veces)

Registrado:
20/07/2016
Gracias:
1/0
Mensajes
3
Buenas tardes

Llevo desde hace unos 5 dias sin luz en mi combo, lo compre hace apenas 10 dias y los primeros 4 me funciono a la perfeccion, a partir de ahi dejo de aparecerme el simbolo de "prs" en los canales y deje de tener luz en los mismos. mi conexion funciona y el server prometheus me aparece como conectado. he probado a bajar del firmware, tenia instalado el 1.17, al 1.14 por probar alguna solución auxiliar pero no ha cambiado nada.

se os ocurre alguna solucion o debo esperar a ver si me vuelve la luz al deco.

PD: señal y calidad correctas
23/07/2016, 13:18 -

Re:Una consulta sobre la falta de luz

#1
Registrado:
07/09/2013
Gracias:
1/251
Mensajes
759
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes

Llevo desde hace unos 5 dias sin luz en mi combo, lo compre hace apenas 10 dias y los primeros 4 me funciono a la perfeccion, a partir de ahi dejo de aparecerme el simbolo de "prs" en los canales y deje de tener luz en los mismos. mi conexion funciona y el server prometheus me aparece como conectado. he probado a bajar del firmware, tenia instalado el 1.17, al 1.14 por probar alguna solución auxiliar pero no ha cambiado nada.

se os ocurre alguna solucion o debo esperar a ver si me vuelve la luz al deco.

PD: señal y calidad correctas
prueba con el 1.12
23/07/2016, 13:21 -

Re:Una consulta sobre la falta de luz

#2
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
Hazle un reset de fabrica ponle el firm 1.12 haz una búsqueda o pon una lista compatible
activa PRS etc. y si no va puede que quedara temporalmente sin datos del PRS aun que
aparezca conectado.Solución esperar o reset fabrica firm original y tirar de garantía .

Mira aquí : No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 23/07/2016, 13:28 por petroff »
23/07/2016, 13:56 -

Re:Una consulta sobre la falta de luz

#3
Registrado:
29/10/2014
Gracias:
497/2053
Mensajes
4654
Haz un test ping a ver qué te dice
23/07/2016, 16:10 -

Re:Una consulta sobre la falta de luz

#4
Registrado:
20/07/2016
Gracias:
1/0
Mensajes
3
ok muchas gracias probare las medidas que me habéis dicho y os comento
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
2870 Vistas
Último mensaje 06/06/2008, 19:00
por motor
normal_post * 0 Respuestas
552 Vistas
Último mensaje 28/12/2009, 18:26
por vmax
normal_post * 0 Respuestas
1096 Vistas
Último mensaje 01/03/2010, 22:09
por livy
normal_post * 0 Respuestas
665 Vistas
Último mensaje 29/05/2010, 01:38
por w1w
normal_post * 1 Respuestas
1426 Vistas
Último mensaje 22/07/2012, 02:20
por sneik
normal_post * 0 Respuestas
1303 Vistas
Último mensaje 11/11/2012, 22:56
por amershady
normal_post_locked * 10 Respuestas
2698 Vistas
Último mensaje 23/08/2015, 17:34
por spidergus
normal_post * 14 Respuestas
2425 Vistas
Último mensaje 11/05/2016, 18:46
por vivira
normal_post_locked * 2 Respuestas
613 Vistas
Último mensaje 10/09/2016, 07:55
por andresmayka
normal_post * 13 Respuestas
1925 Vistas
Último mensaje 22/05/2017, 23:30
por gurrunita



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES