Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Prometheus: conectando...  (Leído 4215 veces)

27/05/2016, 09:03

Desconectado forkens

messageicon

Prometheus: conectando...

« en: 27/05/2016, 09:03 »
Buenos dias,

Hacia unos 3 dias, que no ponia el Qviart en marcha, y he visto que todos los canales, me salen en negro (con buena calidad y señal).


Así, que he pensado que tal vez era que tenia el cable de red caido...lo he revisado, he mirado IP, me hace ping, pero no se ve nada...me sale que esta "conectando con Prometheus".

Es normal?

Como tengo 2 decos, y en los dos tengo la versión 1.04, he probado a actualizar uno directamente via online, y he encontrado la versión 1.07, la he actualizado (con lo que el propio deco tiene internet), pero tampoco veo nada.

Como no he visto, ningun mensaje de que esté caido, o que la gente, diga que no veia nada...por eso pregunto.

No se si tengo que modificar el nombre de usuario o contraseña de Prometheus...o que deberia probar...


Grácias!!

27/05/2016, 09:06Respuesta #1

Conectado khaelin

messageicon

Re:Prometheus: conectando...

« Respuesta #1 en: 27/05/2016, 09:06 »
A mi se me queda igual, acabo de probar ahora mismito y se me queda conectando también y todo bien.

27/05/2016, 09:10Respuesta #2

Desconectado forkens

messageicon

Re:Prometheus: conectando...

« Respuesta #2 en: 27/05/2016, 09:10 »
Grácias por la respuesta Khaelin, veo que almenos no es problema mio.


Vamos a ver si la gente sabe que pasa...


Saludos!

27/05/2016, 09:14Respuesta #3

Desconectado larepiguela

messageicon
Re:Prometheus: conectando...
« Respuesta #3 en: 27/05/2016, 09:14 »
yo estoy desde anoche igual prometeus conectando tengo el 1.07


27/05/2016, 09:44Respuesta #4

Conectado PoP*PeQuE

  • Tu alegría depende de tu forma de vivir.
  • VIP
  • *****
  • Gracias
  • -Dada: 271
  • -Recibida: 1917
  • Mensajes: 29624
  • http://www.forokeys.com
    • Foro de Confianza
messageicon
Re:Prometheus: conectando...
« Respuesta #4 en: 27/05/2016, 09:44 »
Buenos dias, acabo de probar yo desde internet del MVL y conecta y abre los canales.

Cojer y hacerle un restablecer de fabrica y depues le meteis de nuevo el ultimo firm pero hacerlo del metodo de recuperacion aqui os dejo el link por si no sabeis como hacerlo, ami me paso una ve y tuve que hacerlo de esta manera .

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

Un saludo

27/05/2016, 10:26Respuesta #5

Desconectado eldemataro

messageicon
Re:Prometheus: conectando...
« Respuesta #5 en: 27/05/2016, 10:26 »
Buenas a todos. He ido a mirar y me conecta perfectamente, como dice el compañero hacer un reset y haber que pasa.

Un saludo.

27/05/2016, 10:43Respuesta #6

Conectado khaelin

messageicon
Re:Prometheus: conectando...
« Respuesta #6 en: 27/05/2016, 10:43 »
Nada, me sigue pasando lo mismo despues del Reset, he metido el firm 1.06, lista de canales basica, conectarlo a internet y nada.

En menu server prometheus el codigo de usuario me aparece todo 0

27/05/2016, 10:48Respuesta #7

Desconectado forkens

messageicon
Re:Prometheus: conectando...
« Respuesta #7 en: 27/05/2016, 10:48 »
Yo lo estoy probando ahora...


Tenia la 1.04 sin ver nada...y con conexión a internet via ADSL Movistar.

Después en un deco (por ahora no tengo acceso al otro Duo con 1.04), lo he actualizado via online a la 1.07 y tambien sin conexión a Prometheus...

Ahora mismo, le estoy aplicando el reset de fábrica tal y como decis, y esta cargando de nuevo la 1.04 desde el pendrive USB conectado en el forntal del deco...

A ver que pasa...


Supongo que por hacer un downgrade la versión de la 1.07 a la 1.04 no pasa nada, no?


Saludos!

27/05/2016, 10:51Respuesta #8

Conectado PoP*PeQuE

  • Tu alegría depende de tu forma de vivir.
  • VIP
  • *****
  • Gracias
  • -Dada: 271
  • -Recibida: 1917
  • Mensajes: 29624
  • http://www.forokeys.com
    • Foro de Confianza
messageicon
Re:Prometheus: conectando...
« Respuesta #8 en: 27/05/2016, 10:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo lo estoy probando ahora...


Tenia la 1.04 sin ver nada...y con conexión a internet via ADSL Movistar.

Después en un deco (por ahora no tengo acceso al otro Duo con 1.04), lo he actualizado via online a la 1.07 y tambien sin conexión a Prometheus...

Ahora mismo, le estoy aplicando el reset de fábrica tal y como decis, y esta cargando de nuevo la 1.04 desde el pendrive USB conectado en el forntal del deco...

A ver que pasa...


Supongo que por hacer un downgrade la versión de la 1.07 a la 1.04 no pasa nada, no?


Saludos!

No pasa nada mejor mas limpio se queda y mas fino va. yo tuve que hacerle de esa forma, porque primero probé  haciéndole el reset y  seguía lo mismo sin conectarme a promeus.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nada, me sigue pasando lo mismo despues del Reset, he metido el firm 1.06, lista de canales basica, conectarlo a internet y nada.

En menu server prometheus el codigo de usuario me aparece todo 0

Compañero prueba lo que eh puesto de método de recuperación, si no pues reinicia el router y vuélvelo a encender.

Un saludo
« Última modificación: 27/05/2016, 10:54 por PoP*PeQuE »

27/05/2016, 10:58Respuesta #9

Conectado khaelin

messageicon
Re:Prometheus: conectando...
« Respuesta #9 en: 27/05/2016, 10:58 »
Ok, probare reseteando de nuevo con el firm 1.04.
Probaré también conectándolo a otro router, es que tengo 2.

gracias!!

27/05/2016, 11:07Respuesta #10

Desconectado forkens

messageicon
Re:Prometheus: conectando...
« Respuesta #10 en: 27/05/2016, 11:07 »
Hola,

A mi no me ha funcionado...

Después de actualizar y reinciar el router de Movistar (con Yomvi), he encendido de nuevo todo...y no conecta.

Se me queda la contraseña todo con 000000000, la conexión me dice que es correcta, incluso me encuentra el nuevo firmware, pero no conecta con Prometheus...me sigue poniendo: Conectando

:(


Dejaré pasar unas horas...a ver que tal...

27/05/2016, 11:09Respuesta #11

Conectado pacgon

messageicon
Re:Prometheus: conectando...
« Respuesta #11 en: 27/05/2016, 11:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

A mi no me ha funcionado...

Después de actualizar y reinciar el router de Movistar (con Yomvi), he encendido de nuevo todo...y no conecta.

Se me queda la contraseña todo con 000000000, la conexión me dice que es correcta, incluso me encuentra el nuevo firmware, pero no conecta con Prometheus...me sigue poniendo: Conectando

:(


Dejaré pasar unas horas...a ver que tal...

A mi me pasa lo mismo, asi que abra que esperar tirando de cccam que con ello si que funciona

27/05/2016, 11:10Respuesta #12

Desconectado david_mor3no

  • SuperForero
  • ***
  • Gracias
  • -Dada: 25
  • -Recibida: 39
  • Mensajes: 71
  • el sayajin de los decos
messageicon
Re:Prometheus: conectando...
« Respuesta #12 en: 27/05/2016, 11:10 »
Otro mas con prometheus conectando, he realizado reset de fabrica tanto por el mismo deco como renombrandolo a romnew y ahora el codigo de usuario todos son 00000, tenia una copia de seguridad y se me ha restablecido los datos de usuario pero sigue sin conectar prometheus, ya hace unos cuantos meses se abrio un hilo con este mismo problema que duro unos pocos de dias, a los q les funciona bien no se les ocurra cambiar de firm de momento ni resetear el deco por si las moscas...

27/05/2016, 11:13Respuesta #13

Conectado PoP*PeQuE

  • Tu alegría depende de tu forma de vivir.
  • VIP
  • *****
  • Gracias
  • -Dada: 271
  • -Recibida: 1917
  • Mensajes: 29624
  • http://www.forokeys.com
    • Foro de Confianza
messageicon
Re:Prometheus: conectando...
« Respuesta #13 en: 27/05/2016, 11:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

A mi no me ha funcionado...

Después de actualizar y reinciar el router de Movistar (con Yomvi), he encendido de nuevo todo...y no conecta.

Se me queda la contraseña todo con 000000000, la conexión me dice que es correcta, incluso me encuentra el nuevo firmware, pero no conecta con Prometheus...me sigue poniendo: Conectando

:(


Dejaré pasar unas horas...a ver que tal...

pero le as puesto la ultima versión, si no es así ponle la ultima versión valla que hayan capado esa versión.  y probar también en ponerle otra lista de canales.

 
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Otro mas con prometheus conectando, he realizado reset de fabrica tanto por el mismo deco como renombrandolo a romnew y ahora el codigo de usuario todos son 00000, tenia una copia de seguridad y se me ha restablecido los datos de usuario pero sigue sin conectar prometheus, ya hace unos cuantos meses se abrio un hilo con este mismo problema que duro unos pocos de dias, a los q les funciona bien no se les ocurra cambiar de firm de momento ni resetear el deco por si las moscas...
Prueba con otra lista de canales y si es posible compartiendo el con internet del móvil.
 Si no probar tambien en  meterle el firm original y una vez metido le meteis el de promeus 1.07.

Un saludo
« Última modificación: 27/05/2016, 11:18 por PoP*PeQuE »

27/05/2016, 11:22Respuesta #14

Desconectado david_mor3no

  • SuperForero
  • ***
  • Gracias
  • -Dada: 25
  • -Recibida: 39
  • Mensajes: 71
  • el sayajin de los decos
messageicon
Re:Prometheus: conectando...
« Respuesta #14 en: 27/05/2016, 11:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pero le as puesto la ultima versión, si no es así ponle la ultima versión valla que hayan capado esa versión.  y probar también en ponerle otra lista de canales.

  Prueba con otra lista de canales y si es posible compartiendo el con internet del móvil.
 Si no probar tambien en  meterle el firm original y una vez metido le meteis el de promeus 1.07.

Un saludo

nada tio, prometheus conectando...huele a mantenimiento cono aquella vez... te diria para acabar de confirmarlo q hicieras un reset de fabrica y un cambio de firm pero te podrias quedar al igual q nosotros sin prometheus
« Última modificación: 27/05/2016, 11:24 por david_mor3no »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES