Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Subtitulos  (Leído 1621 veces)

05/11/2015, 19:47

Desconectado virumu

messageicon

Subtitulos

« en: 05/11/2015, 19:47 »
Acabo de poner en marcha mi duo, me salen los subtitulos y no se como quitarlos, me estoy volviendo loco, seguro que es una tonteria pero no acierto y miro en el libro y no pone nada o no consiguo leer donde esta. Si alguno me puede ayudar gracias.

05/11/2015, 20:07Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5277
  • Mensajes: 123944
  • __d u k e__
messageicon

Re:Subtitulos

« Respuesta #1 en: 05/11/2015, 20:07 »
Te refieres a ... Preferencias subtítulos? , yo tengo 1º español , 2º italiano; y no me salen ninguno en pantalla.
Eso me imagino que dependerá de que la emisión de ese canal o programa tenga su emisión tambien para subtítulos en otros idiomas.
Salu2.

05/11/2015, 20:30Respuesta #2

Desconectado virumu

messageicon

Re:Subtitulos

« Respuesta #2 en: 05/11/2015, 20:30 »
Gracias duke, es posible porque ahora no me salen, tendre que ir canal por canal y ver cual se me ponen y pasar a favoritos los que no lo tengan, en fin, ya vere, es el primer dia, intento poner la lista del compañero Ramon pero no me deja, bueno a seguir, es lo que toca.

05/11/2015, 20:37Respuesta #3

Desconectado pitingo

messageicon
Re:Subtitulos
« Respuesta #3 en: 05/11/2015, 20:37 »
La tecla de subtitulos esta debajo del numero 7. Y como dice Duke, depende de la emision de cada canal para que este disponible o no los subtitulos.

Salu2

06/11/2015, 18:32Respuesta #4

Desconectado mandorag

messageicon
Re:Subtitulos
« Respuesta #4 en: 06/11/2015, 18:32 »
hola, yo tengo puesto en el menú idioma del menú: español, 1º idioma subtitulos: inglés, 2º idioma subtitulos: ingles y no me salen subtitulos en ningún canal.
Saludos

09/11/2015, 19:14Respuesta #5

Desconectado pez3

messageicon
Re:Subtitulos
« Respuesta #5 en: 09/11/2015, 19:14 »
pues yo e echo de todo i me sigen saliendo los subtiulos e vuelto al 1.1 que me ba mucho mejor que e 1.2

10/11/2015, 15:57Respuesta #6

Desconectado virumu

messageicon
Re:Subtitulos
« Respuesta #6 en: 10/11/2015, 15:57 »
Perdonad por no contestar ohablar antes, no podia entrar al foro no me dejaba, en cuanto a los subtitulos he probado todo, cambiando el idioma y demas, no hay manera me siguen saliendo, he pensado que podría ser que al empezar a configurarlo hice algo mal, no lo se, alguien me podria decir si quiza haciendo un reset de fabrica podria solucionarse, volver al principio me refiero, en cuanto a lo de las lista, no me deja instalar ninguna, he tenido que hacer una busqueda automatica y tengo mas de 1000 canales, supongo que tendré que practicar y aprender a ordenarlos mas o menos bien. jajajajaja, un saludo a todos.

10/11/2015, 16:13Respuesta #7

Desconectado pitingo

messageicon
Re:Subtitulos
« Respuesta #7 en: 10/11/2015, 16:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdonad por no contestar ohablar antes, no podia entrar al foro no me dejaba, en cuanto a los subtitulos he probado todo, cambiando el idioma y demas, no hay manera me siguen saliendo, he pensado que podría ser que al empezar a configurarlo hice algo mal, no lo se, alguien me podria decir si quiza haciendo un reset de fabrica podria solucionarse, volver al principio me refiero, en cuanto a lo de las lista, no me deja instalar ninguna, he tenido que hacer una busqueda automatica y tengo mas de 1000 canales, supongo que tendré que practicar y aprender a ordenarlos mas o menos bien. jajajajaja, un saludo a todos.
Lo de los subtitulos a mi tambien me aparecen en algun canal. Con el 1.01 no pasaba. He probado a poner valores de fabrica, pero sigue igual.
Habria que volver al fim 1.01, para evitar que salgan.
Lo del problema de carga de las listas, ya lo comente en otro hilo, se resumiria asi :

Con el firm 1.01 hay que poner listas con extension .bin.
Con el firm 1.02 hay que poner listas con extension .sdx.

Mi lista que esta publicada, ya lleva esta explicacion. Y hay una correspondiente version segun el firm que tengas instalado.

Salu2

23/11/2015, 19:32Respuesta #8

Desconectado virumu

messageicon
Re:Subtitulos
« Respuesta #8 en: 23/11/2015, 19:32 »
Habia instalado el 1.01 y se me quitaron los subtitulos, ahora acabo de encender el deco, me ponia nueva actualizacion, le di si y al comenzar , zasss, otra vez los subtitulos en pantalla, no lo entiendo, estoy pensando en volver a instalar el 1.01, la verdad que no se que hacer, es muy molesto estar viendo una serie o peli y los subtitulos funcionando,  en fin veré que hacer.

23/11/2015, 19:43Respuesta #9

Desconectado pez3

messageicon
Re:Subtitulos
« Respuesta #9 en: 23/11/2015, 19:43 »
a i me paso lo mismo i volvi al 1.1 pra mi mejor que el 1.2 suerete

23/11/2015, 20:03Respuesta #10

Desconectado virumu

messageicon
Re:Subtitulos
« Respuesta #10 en: 23/11/2015, 20:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a i me paso lo mismo i volvi al 1.1 pra mi mejor que el 1.2 suerete
Yo en un principio instale el 1.02, luego por le problema de los subtitulos me pase al 1.01 y me iba muy bien, pero hoy al actualizar lo que me vino al encender el deco, me vuelven a salir los subtitulos, es que no lo entiendo que he echo, jajajaja,tocara volver a instalar el 1.01

23/11/2015, 20:11Respuesta #11

Desconectado angliru

messageicon
Re:Subtitulos
« Respuesta #11 en: 23/11/2015, 20:11 »
a mi me ha solicitado una instalacion- actualización on line y le he dicho que sí. me ha cambiado el idioma, etc ... nunca me habia pedido ningún deco qviart actualizar on line...

23/11/2015, 20:21Respuesta #12

Desconectado virumu

messageicon
Re:Subtitulos
« Respuesta #12 en: 23/11/2015, 20:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi me ha solicitado una instalacion- actualización on line y le he dicho que sí. me ha cambiado el idioma, etc ... nunca me habia pedido ningún deco qviart actualizar on line...
Hola compañero , yo actualice y me hizo eso, me lo cambió, pero tambien me volvierón a aparecer los subtitulos como cuando puse el 1.02, asi que he vuelto a instalarle el 1.01, no entiendo mucho de esto, pero me da la impresión que los firmware se van a poder actualizar online, porque al actualizarme me volvieron los subtitulos acabo de cambiarlo y han desarparecido, pero me dice que hay una actualización, en fin, a ver si algun maestro nos ilumina y nos explican algo, un saludo.

23/11/2015, 20:56Respuesta #13

Desconectado angliru

messageicon
Re:Subtitulos
« Respuesta #13 en: 23/11/2015, 20:56 »
pienso lo mismo que tu..a ver si no dicen algo.
Yo lo de los subtitulos no me he fijado.. he estado poco tiempo revisando los posibles cambios.
Gracias virumu !

23/11/2015, 22:46Respuesta #14

Desconectado pitingo

messageicon
Re:Subtitulos
« Respuesta #14 en: 23/11/2015, 22:46 »
Meteos en Menu / Ajustes y apagad la opcion :

Detectada Actualizacion Http: Cada arranque.


Asi no os saldra ninguna notificacion de actualizacion, hasta que no os metais en la opcion Actualizacion Online, que entonces si os apareceria las actualizaciones disponibles.

Salu2

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2755 Vistas
Último mensaje 05/03/2008, 10:35
por elgeneral
normal_post_locked * 4 Respuestas
1250 Vistas
Último mensaje 18/07/2015, 21:54
por camping
normal_post * 1 Respuestas
641 Vistas
Último mensaje 01/08/2015, 15:28
por juanitor_v
normal_post * 6 Respuestas
1957 Vistas
Último mensaje 08/08/2015, 14:54
por drasel
normal_post * 0 Respuestas
760 Vistas
Último mensaje 15/08/2015, 20:09
por quatrebarres
normal_post_locked * 3 Respuestas
612 Vistas
Último mensaje 19/09/2015, 19:18
por tikus
normal_post_locked * 0 Respuestas
441 Vistas
Último mensaje 19/09/2015, 09:28
por ·SkyNet·
normal_post * 0 Respuestas
622 Vistas
Último mensaje 23/09/2015, 19:10
por shirley83
normal_post * 1 Respuestas
3140 Vistas
Último mensaje 24/09/2015, 23:34
por borrell01
normal_post * 0 Respuestas
307 Vistas
Último mensaje 04/02/2017, 10:27
por salduis



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES