Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Con señal, pero 0% calidad  (Leído 2172 veces)

19/01/2017, 08:50

Desconectado agalbany

messageicon

Con señal, pero 0% calidad

« en: 19/01/2017, 08:50 »
Hola,

He hecho todo el procedimiento, prometheus OK, pero cuando voy a buscar canales, los nacionales me sale con señal, pero 0% calidad. Luego otros extranjeros como la cnn si que se me ven, pero a nivel nacional o no tengo calidad o la tengo y me sale servicio no disponible.

¿Sabéis porque puede ser?

Muchas gracias de antemano

19/01/2017, 12:30Respuesta #1

Desconectado navarro

  • Enamorado del qviart
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 6
  • -Recibida: 45
  • Mensajes: 596
messageicon

Re:Con señal, pero 0% calidad

« Respuesta #1 en: 19/01/2017, 12:30 »
simple o no estas en el astra y no está bien ajustada la antena saludos

19/01/2017, 12:49Respuesta #2

Desconectado meca2123

messageicon

Re:Con señal, pero 0% calidad

« Respuesta #2 en: 19/01/2017, 12:49 »
el canal CNN está en muchos satelites, y sobre todo a los cercanos a astra 19.2ºE, como te han dicho, esa antena no está bien orientada.

saludos

19/01/2017, 16:39Respuesta #3

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #3 en: 19/01/2017, 16:39 »
Perfecto, pues miraré bien la antena que no esté orientada hacia otro satélite.

Aunque lo raro que cuando hago búsqueda por antena,  marco el Astra y tengo calidad alta...

Porque podría ser que el cable de satélite lo tenga en preinstalacion y no me llegue bien? O al encontrar algunos canales no sería el caso?

Gracias!

19/01/2017, 16:53Respuesta #4

Desconectado meca2123

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #4 en: 19/01/2017, 16:53 »
En los satélites hay frecuencias que se repiten y aunque tu pongas en el deco que el satélite a buscar sea el astra pero lo tienes orientado realmente al hortbit te encontrará canales del horbit en aquellas frecuencias que sean iguales

19/01/2017, 17:07Respuesta #5

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #5 en: 19/01/2017, 17:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En los satélites hay frecuencias que se repiten y aunque tu pongas en el deco que el satélite a buscar sea el astra pero lo tienes orientado realmente al hortbit te encontrará canales del horbit en aquellas frecuencias que sean iguales

Estupendo, gracias por la aclaración. Entonces, entiendo que no será problema del cable al cogerme señal.

Miraré en la info de los canales que tengo señal a ver qué satélite me está cogiendo.

Gracias de nuevo, de verdad.

20/01/2017, 08:29Respuesta #6

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #6 en: 20/01/2017, 08:29 »
Hola,

Ayer volví a estar mirando el receptor, y por ejemplo canales como el TVE Internacional, sí que lo cojo, y en principio este va por SES ASTRA 1M.

Otra cosa que estaba pensando es…yo cargué una lista de canales, ¿puede ser este el error? ¿Debería restaurar de fábrica y volver a hacer la búsqueda de canales? ¿Con esta restauración, prometheus no se ve afectado no?

Y ya por último, ¿debo descartar que el problema esté en la conexión de la pared, y ya en el aparato o en la parabólica?

Muchas gracias,

20/01/2017, 09:03Respuesta #7

Desconectado meca2123

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #7 en: 20/01/2017, 09:03 »
ese canal, tambien está en Hispasat  30º W, por lo que mucho me temo, que tu antena está orientada a ese satelite, por lo tanto la lista de canales que le tienes puesta no vale, haz una restauracion de fabrica, se borran todos los canales y vete a configuracion de antena, busca el satelite Hispasat 30º W y haces una busqueda en ese satelite, ya veras como si encuentras muchos canales. 

20/01/2017, 10:12Respuesta #8

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #8 en: 20/01/2017, 10:12 »
Muchas gracia Meca.

Volveré a probar entonces y os digo.

Un saludo y muchas gracias,

20/01/2017, 18:29Respuesta #9

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #9 en: 20/01/2017, 18:29 »
Hola, he vuelto a buscar, y en el hispasat me encuentra muy pocos canales.
Sin embargo, ahora en el Astra que si me empieza a encontrar canales con calidad, pero de la parrilla solo eurosport 2, m. Deportes 2 y autonómicos y los internacionales de antes.

Sabéis porque me encuentra tan pocos canales con Astra?

Gracias de nuevo!

20/01/2017, 18:47Respuesta #10

Desconectado meca2123

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #10 en: 20/01/2017, 18:47 »
la antena es individual o comunitaria???

si es comunitaria, quitale el voltaje al LNB

si es individual, comprueba que el voltaje esté en 13/18 V y que el LNB en Universal

20/01/2017, 19:25Respuesta #11

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #11 en: 20/01/2017, 19:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
la antena es individual o comunitaria???

si es comunitaria, quitale el voltaje al LNB

si es individual, comprueba que el voltaje esté en 13/18 V y que el LNB en Universal

Hola,

Es comunitaria, y en la búsqueda le pongo OFF al lnb.
Algún otro detalle que debería tener en cuenta en la búsqueda  :-\?

Gracias,

21/01/2017, 00:18Respuesta #12

Desconectado navarro

  • Enamorado del qviart
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 6
  • -Recibida: 45
  • Mensajes: 596
messageicon
Re:Con señal, pero 0% calidad
« Respuesta #12 en: 21/01/2017, 00:18 »
Si has echo búsqueda en las dos plataformas y nada tendrás que llamar al técnico que lleve el tema de la antena de la comunidad y que te revise la instalación te falta señal tu ya no puedes hacer nada más saludos

21/01/2017, 13:09Respuesta #13

Desconectado agalbany

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #13 en: 21/01/2017, 13:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si has echo búsqueda en las dos plataformas y nada tendrás que llamar al técnico que lleve el tema de la antena de la comunidad y que te revise la instalación te falta señal tu ya no puedes hacer nada más saludos

He estado mirando y además de internacionales y algún autonómico, me llegan los que corresponden a:

32 - Satélite Astra 1KR
    Frecuencia (MHz)   11.685
Polarización   Vertical
Symbol rate   22
FEC   5/6
TS ID   1032
FI   1,935 MHz

Resto de frecuencias, por mucho que haga búsquedas manuales no me encuentra.

Será problema de la de pared? Hago mal la búsqueda?  Yo tengo un Qviart fta 2.

Un saludo y muchas gracias,
« Última modificación: 21/01/2017, 13:51 por agalbany »

22/01/2017, 19:32Respuesta #14

Desconectado meca2123

messageicon
Re:Con señal, pero 0% calidad
« Respuesta #14 en: 22/01/2017, 19:32 »
en menu--ajustes de antena debemos de tener¨

Satelite:                 Astra 1N/1M/1L/ 19,2 E
Tipo LNB :              Ku Band
Frecuencia LNB       9750/10600
22KHz                     Auto   
Transpondedor :     11687/22002/V  ( yo he puesta esta para probar)
LNB Power               OFF ( porque es antena comunitaria)
Tone Burst Mode      NINGUNO
Modo Diseqc             NINGUNO

y en mi instalacion y con esos datos, tengo una señal de 82%  y Calidad 99%

y la busqueda que he hecho en el transpondedor 11687, entre otros canales me sale  REAL MADRID TV



y por mucho que miro , yo no encuentro el astra 1KR que tu pones,

seguro que tienes actualizado el deco , con el firware de prometheus???

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 18 Respuestas
4204 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 6 Respuestas
1480 Vistas
Último mensaje 26/08/2015, 00:22
por Abanqueiro
normal_post * 8 Respuestas
1545 Vistas
Último mensaje 22/02/2016, 11:17
por juanflis
normal_post * 7 Respuestas
1444 Vistas
Último mensaje 25/02/2016, 19:46
por Franhevi
hot_post * 16 Respuestas
1553 Vistas
Último mensaje 04/08/2016, 20:55
por LPO
normal_post * 4 Respuestas
803 Vistas
Último mensaje 24/09/2016, 09:50
por ye_sansa
normal_post * 1 Respuestas
434 Vistas
Último mensaje 12/11/2016, 21:13
por petroff
normal_post * 8 Respuestas
1235 Vistas
Último mensaje 19/04/2017, 19:25
por erpower
normal_post_locked * 1 Respuestas
289 Vistas
Último mensaje 27/06/2017, 19:58
por Unamigo
normal_post * 6 Respuestas
786 Vistas
Último mensaje 08/12/2017, 21:35
por alexis99



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES