Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda para meter cccam (solucionado)  (Leído 3170 veces)

15/09/2015, 10:29

Desconectado Graskol

messageicon

Ayuda para meter cccam (solucionado)

« en: 15/09/2015, 10:29 »
Buenos días.
¿Por favor, sería alguien tan amable de indicarme paso a paso (como a los niños chicos) como meter una cccam manualmente en el Qviart Mini?.

Resulta que el viernes le puse una a mi hermano y no sé por qué se le sigue cortando las emisiones.

Puse los datos "correctamente", pero en ningún momento me apareció el mensaje de "¿desea guardar?". Así que no sé si es que no está pillando la cccam y si es que no desabilité bien el Prometheus.

Gracias por vuestra atención.
« Última modificación: 15/09/2015, 17:45 por Graskol »

15/09/2015, 12:50Respuesta #1

Conectado raul7

messageicon

Re:Ayuda para meter cccam

« Respuesta #1 en: 15/09/2015, 12:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

15/09/2015, 13:07Respuesta #2

Desconectado Graskol

messageicon

Re:Ayuda para meter cccam

« Respuesta #2 en: 15/09/2015, 13:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
http://www.forokeys.com/foro/qviart-unic/introducir-cccam-para-novatos/msg2549285/#msg2549285 [nofollow]
Muchas gracias raul7.
Yo la metí mediante una explicación que le diste a un forero en el tema titulado "como meter una cccam en qviat mini" en este mismo foro.
Y buscando, y leyendo es lo único que encontré por la red.
Pero se ve que algo he hecho mal.
Tengo un Undro y la puse sin problemas. pero la de mi hermano en el Mini (diferente menú,  pero imagino que el sistema es el mismo) me hice un poco lío y no sé que habré hecho mal.

Esta tarde voy a su casa y veré que puedo hacer.

Gracias de nuevo.
Un saludo

15/09/2015, 17:49Respuesta #3

Desconectado Graskol

messageicon
Re:Ayuda para meter cccam (solucionado)
« Respuesta #3 en: 15/09/2015, 17:49 »
Buenas tardes.
Pues al final solucioné "la cagada" xD
Resulta que la cccam la había puesto en el servidor número 2, pensando que el número 1 era el de Prometheus (ignorante de mi).

La borré y la metí de nuevo en el servidor número 1 y va como la seda.

Gracias.
Un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES