Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Mini no enciende al instalar firm  (Leído 920 veces)

24/11/2016, 15:42

Desconectado pipilla85

messageicon

Mini no enciende al instalar firm

« en: 24/11/2016, 15:42 »
Buenas, pues eso, que me he puesto a actualizar prometheus a la 1.11 y como sabéis cuándo acaba el deco automáticamente se reinicia, pues se ha apagado y ya no enciende. Se queda el piloto rojo encendido y no hace nada, lo he apagado 100 veces, ,con todos los cables quitados y todo y nada, no hay manera. Alguien me ayuda?

Gracias de antemano!

24/11/2016, 15:50Respuesta #1

Conectado erpower

messageicon

Re:Mini no enciende al instalar firm

« Respuesta #1 en: 24/11/2016, 15:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, pues eso, que me he puesto a actualizar prometheus a la 1.11 y como sabéis cuándo acaba el deco automáticamente se reinicia, pues se ha apagado y ya no enciende. Se queda el piloto rojo encendido y no hace nada, lo he apagado 100 veces, ,con todos los cables quitados y todo y nada, no hay manera. Alguien me ayuda?

Gracias de antemano!

Buenas,si se le ha bloqueado tendra que realizar el recovery o enviarlo a la garantia,saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

24/11/2016, 22:19Respuesta #2

Desconectado pipilla85

messageicon

Re:Mini no enciende al instalar firm

« Respuesta #2 en: 24/11/2016, 22:19 »
Vale, pues voy a probar a ver qué me sale. Una pregunta, el cable jack a rs232 es 2,5 o 3,5??

25/11/2016, 08:24Respuesta #3

Desconectado pipilla85

messageicon
Re:Mini no enciende al instalar firm
« Respuesta #3 en: 25/11/2016, 08:24 »
Pregunta, es el mismo cable que venden para recuperar los engel?

25/11/2016, 10:12Respuesta #4

Conectado erpower

messageicon
Re:Mini no enciende al instalar firm
« Respuesta #4 en: 25/11/2016, 10:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pregunta, es el mismo cable que venden para recuperar los engel?

Con el cable de engel cortando y cambiando el conexionado como comenta el compañero en el hilo del recovery y un adaptador de mini jack a jack (2,5 a 3,5) se puede recuperar,saludos.

25/11/2016, 18:03Respuesta #5

Desconectado Alvaro7

messageicon
Re:Mini no enciende al instalar firm
« Respuesta #5 en: 25/11/2016, 18:03 »
Buenas!!! Yo tb tengo el mismo problema de q no se enciende y e probado con el cable rs 232 xo no puedo instalar nada. Parece como q esta mentiendo el firmware xo despues de un tiempo no veo q se cargue o instale nada.
Algun consejo? Gracias!!

25/11/2016, 21:47Respuesta #6

Conectado erpower

messageicon
Re:Mini no enciende al instalar firm
« Respuesta #6 en: 25/11/2016, 21:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas!!! Yo tb tengo el mismo problema de q no se enciende y e probado con el cable rs 232 xo no puedo instalar nada. Parece como q esta mentiendo el firmware xo despues de un tiempo no veo q se cargue o instale nada.
Algun consejo? Gracias!!

Buenas noches,ponle la 6.00 o la 7.00 de fabrica si todo va bien te la debe de cargar,hace poco lo recupero un compañero,en el hilo del recovery lo puedes leer,saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES