Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas prometheus qviart mini  (Leído 17790 veces)

19/02/2015, 17:18 -

Problemas prometheus qviart mini

Registrado:
20/09/2014
Gracias:
10/9
Mensajes
97
Hola tengo el qviart mini y desde hace varios días lo enciendo y me sale prometheus desconectado y tengo bien la conexión de internet y al rato se le quita solo a que es debido?
19/02/2015, 19:27 -

Re: Problemas prometheus qviart mini

#1
Registrado:
27/12/2014
Gracias:
13/4
Mensajes
31
Cuánto es el rato? Hasta 5 minutos puede ser normal. Yo casi nunca tengo ese problema y las veces que lo he tenido desconecto directamente el deco de la red eléctrica, reinicio el router, vuelvo a conectar el deco y se me soluciona.

Si desactiva la opción Stand By se mantiene la conexión. A mi personalmente, me gusta más la primera opción.

Esto lo habré hecho un par de veces desde que tengo el "bichín", 2 meses.

Suerte, y nos cuentas.
19/02/2015, 21:23 -

Re: Problemas prometheus qviart mini

#2
Registrado:
20/09/2014
Gracias:
10/9
Mensajes
97
Lleva un par de días pasandome antes no me pasaba según lo encendía se ponía pero llevo varios días así puede tardar mas de 5 minutos
27/02/2015, 20:57 -

Re: Problemas prometheus qviart mini

#3
Registrado:
20/11/2010
Gracias:
1/1
Mensajes
22
Pues después de varios meses casi sin pegas, llevo ya varios días que me pasa lo mismo. He cargado el 1.03 pro me sigue diciendo Prometheus desconectado. No se soluciona reiniciando, sólo esperando.

Conclusión QVIART MINI = PATATA.
27/02/2015, 21:49 -

Re: Problemas prometheus qviart mini

#4
Registrado:
17/01/2008
Gracias:
2920/6972
Mensajes
98594
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues después de varios meses casi sin pegas, llevo ya varios días que me pasa lo mismo. He cargado el 1.03 pro me sigue diciendo Prometheus desconectado. No se soluciona reiniciando, sólo esperando.

Conclusión QVIART MINI = PATATA.

En el estado del server los últimos comentarios son del día 22 y son buenos, te aseguro que si les fuese mal a la mayoría, ese hilo se habría llenado de post comentándolo, lo puedes comprobar tu mismo:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

 Y digo yo: ¿no será una patata tu conexión ADSL o tu instalación? o dicho de otra forma mas adecuada a las Normas de éste foro y no usando tu mismo lenguaje: Revisa tu instalación que seguro que algo tienes mal.
 Saludos.
28/02/2015, 09:56 -

Re: Problemas prometheus qviart mini

#5
Registrado:
27/08/2012
Gracias:
181/912
Mensajes
1077
verifiquen porque es problema de red ,no de prometheus,mini perfecto
28/02/2015, 21:47 -

Re: Problemas prometheus qviart mini

#6
Registrado:
06/02/2015
Gracias:
16/0
Mensajes
3
Hola, yo llevo toda la tarde intentando conectarme y nada.....me pone prometeus desconectado. Le metí la última actualización el 1.03 pero nada. Por que puede ser? Le he reiniciado unas cuantas veces ya y nada....
01/03/2015, 14:47 -

Re: Problemas prometheus qviart mini

#7
Registrado:
10/02/2015
Gracias:
0/0
Mensajes
4
A mi me ocurre lo mismo, prometeus desconectado y lo tengo todo bien la conexión de ínternet perfecta, pues me conecto con otros aparatos sin problemas yo tengo el 1.01,y esto me pasa de unos días pa ca, tengo que reiniciar de fábrica meterlo todo de nuevo y entonces vuelve a ir.
01/03/2015, 15:09 -

Re: Problemas prometheus qviart mini

#8
Registrado:
27/08/2012
Gracias:
181/912
Mensajes
1077
Configuracion de sus router,no defecto de prometheus,mirenbsi tenen cortafuegos  y si sus royter son ono,orange ,vodafone tendreis que configuar y dar prioridad router-deco
01/03/2015, 15:40 -

Re: Problemas prometheus qviart mini

#9
Registrado:
20/09/2014
Gracias:
10/9
Mensajes
97
Y como se configura el router?elmio es el de Ono
01/03/2015, 20:59 -

Re: Problemas prometheus qviart mini

#10
Registrado:
20/11/2010
Gracias:
1/1
Mensajes
22
Mi instalacion es la misma desde hace años y el mini me ha funcionado muy bien varios meses pero desde hace 2 semanas NO se conecta. No he variado nada en mi red.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el estado del server los últimos comentarios son del día 22 y son buenos, te aseguro que si les fuese mal a la mayoría, ese hilo se habría llenado de post comentándolo, lo puedes comprobar tu mismo:

http://www.forokeys.com/foro/qviart-mini/estado-del-servidor-del-qviart-mini-(iks)/90/ [nofollow]

 Y digo yo: ¿no será una patata tu conexión ADSL o tu instalación? o dicho de otra forma mas adecuada a las Normas de éste foro y no usando tu mismo lenguaje: Revisa tu instalación que seguro que algo tienes mal.
 Saludos.
02/03/2015, 15:00 -

Re: Problemas prometheus qviart mini

#11
Registrado:
25/02/2015
Gracias:
2/30
Mensajes
31
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mi instalacion es la misma desde hace años y el mini me ha funcionado muy bien varios meses pero desde hace 2 semanas NO se conecta. No he variado nada en mi red.


Pues a mi me pasa algo muy similar también. Tengo el mini desde hace un par de semanas. Al principio todo perfecto. Los últimos 3 días cuando lo enciendo Prometheus aparece desconectado, cambio de canal y todo sin luz. Lo desconecto de la luz, reseteo el router y nada de nada. Lo dejo mas de 1 hora encendido y sigue sin luz.
La única manera de que vuelva es restaurando los valores de fábrica y volviendole a cargar la lista de canales.
Tras esta operación si lo apago y lo vuelvo a encender del mando no hay problema. Lo quito del enchufe y lo dejo desenchufado un rato y cuando lo enciendo sigue todo perfecto. Hasta que llega un momento (normalmente a la mañana siguiente) que vuelve otra vez a quedarse sin luz. Y otra vez a resetar de fábrica y cargar los canales y todo perfecto de nuevo.

Para mas datos, está conectado por cable a internet, tiene firmware 1.03, y le tengo puesto un HD USB externo de 1TB, ningún cccam configurado.(Antes pensaba que era por el cccam que también le cargaba.)

También uso la app de Android, Qviarapp. Estoy probando a no usarla a ver si fuera por eso, pero no tiene mucho sentido.

Ya digo que esto es desde hace unos 3 o 4 días.

Otra cosa curiosa que me pasó es que con una lista de canales en concreto que le cargé anteriormente, no funcionaba el streaming en Qviartapp, no había manera, al darle a Play no abria el reproductor mx. Le puse otra lista que encontré y empezó de nuevo a funcionar el streaming en android sin problema.

Lo único que me falta por comprobar es si tiene algo que ver en esto la lista de canales que le cargo, por que después de ver lo que pasaba con Qviartapp ya no me fio. La próxima vez que se quede a oscuras probaré a hacer una sintonización automática y no meterle la lista de canales.



02/03/2015, 17:04 -

Re: Problemas prometheus qviart mini

#12
Registrado:
27/08/2012
Gracias:
181/912
Mensajes
1077
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues a mi me pasa algo muy similar también. Tengo el mini desde hace un par de semanas. Al principio todo perfecto. Los últimos 3 días cuando lo enciendo Prometheus aparece desconectado, cambio de canal y todo sin luz. Lo desconecto de la luz, reseteo el router y nada de nada. Lo dejo mas de 1 hora encendido y sigue sin luz.
La única manera de que vuelva es restaurando los valores de fábrica y volviendole a cargar la lista de canales.
Tras esta operación si lo apago y lo vuelvo a encender del mando no hay problema. Lo quito del enchufe y lo dejo desenchufado un rato y cuando lo enciendo sigue todo perfecto. Hasta que llega un momento (normalmente a la mañana siguiente) que vuelve otra vez a quedarse sin luz. Y otra vez a resetar de fábrica y cargar los canales y todo perfecto de nuevo.

Para mas datos, está conectado por cable a internet, tiene firmware 1.03, y le tengo puesto un HD USB externo de 1TB, ningún cccam configurado.(Antes pensaba que era por el cccam que también le cargaba.)

También uso la app de Android, Qviarapp. Estoy probando a no usarla a ver si fuera por eso, pero no tiene mucho sentido.

Ya digo que esto es desde hace unos 3 o 4 días.

Otra cosa curiosa que me pasó es que con una lista de canales en concreto que le cargé anteriormente, no funcionaba el streaming en Qviartapp, no había manera, al darle a Play no abria el reproductor mx. Le puse otra lista que encontré y empezó de nuevo a funcionar el streaming en android sin problema.

Lo único que me falta por comprobar es si tiene algo que ver en esto la lista de canales que le cargo, por que después de ver lo que pasaba con Qviartapp ya no me fio. La próxima vez que se quede a oscuras probaré a hacer una sintonización automática y no meterle la lista de canales.





prueba a quitar el HD USB externo de 1TB y deja solo conexion por cable o wifi y nos cuentas..,cuando lo hagas primero apaga el deco y desenchufalo y kitas el usb externo que tengas puesto..
02/03/2015, 18:57 -

Re: Problemas prometheus qviart mini

#13
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mi instalacion es la misma desde hace años y el mini me ha funcionado muy bien varios meses pero desde hace 2 semanas NO se conecta. No he variado nada en mi red.


es raro, revisa bien todo, porque algo te ha tenido que variar, yo ese deco lo tengo tambien algun tiempo, y aunque lo uso solo los fines de semana, hasta  ahora no me ha fallado, le doy internet con el movil , comprueba que te asigne direccion de IP
03/03/2015, 19:05 -

Re: Problemas prometheus qviart mini

#14
Registrado:
25/02/2015
Gracias:
2/30
Mensajes
31
Después de unos días de pruebas y pruebas, quitando el HD externo, listas de canales porpias, quitando favoritos etc etc etc al fin me ha dejado de fallar.

En la configuración del Qviart Mini hay una opción sobre el ahorro de energía, lo que hace que al apagar el deco del mando pasa a un estado de stand by de bajo consumo. Yo lo tenía en Encendido, lo he puesto en Apagado y por ahora funciona perfecto. Cada vez que lo enciendo se conecta sin problema a prometheus a la primera. Si lo activo lo apago por la noche y enciendo por la mañana y no hay manera de que prometheus conecte a no ser que reinicie de fábrica.
No se como tendreis vosotros esa opción, pero a mi con ella apagada me funciona todo perfecto y sin problemas.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES