Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Qviart MINI receptor infrarrojo en rojo fijo  (Leído 1931 veces)

31/07/2016, 14:23

Desconectado Carlos Plaza

messageicon

Qviart MINI receptor infrarrojo en rojo fijo

« en: 31/07/2016, 14:23 »
Hola,

He tardado poco en tener el primer problema jajajjajaj.

No he podido hacer nada, coloque todos los cables y al encender el deco.....No contesta al mando, lo único que he visto es la bolita del receptor de infrarrojo en color rojo fijo. Con lo cual parado en seco.

He mirado el mando a través de la cámara del teléfono y parece que no emite nada, pero lo mismo me pasa con otro mando que si funciona.

Lo que me mosquea es la bolita en rojo fijo.

¿Podéis ayudar a este pobre paquete?

Muchas gracias!!!

31/07/2016, 15:13Respuesta #1

Conectado Ytumas

messageicon

Re:Qviart MINI receptor infrarrojo en rojo fijo

« Respuesta #1 en: 31/07/2016, 15:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

He tardado poco en tener el primer problema jajajjajaj.

No he podido hacer nada, coloque todos los cables y al encender el deco.....No contesta al mando, lo único que he visto es la bolita del receptor de infrarrojo en color rojo fijo. Con lo cual parado en seco.

He mirado el mando a través de la cámara del teléfono y parece que no emite nada, pero lo mismo me pasa con otro mando que si funciona.

Lo que me mosquea es la bolita en rojo fijo.

¿Podéis ayudar a este pobre paquete?

Muchas gracias!!!
Pero a ver..se te enciende el deco? según dices has puesto canales no? cambia las pilas por otras y en parámetros de antena configura con tus ajustes

31/07/2016, 16:44Respuesta #2

Desconectado pitingo

messageicon

Re:Qviart MINI receptor infrarrojo en rojo fijo

« Respuesta #2 en: 31/07/2016, 16:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

He tardado poco en tener el primer problema jajajjajaj.

No he podido hacer nada, coloque todos los cables y al encender el deco.....No contesta al mando, lo único que he visto es la bolita del receptor de infrarrojo en color rojo fijo. Con lo cual parado en seco.

He mirado el mando a través de la cámara del teléfono y parece que no emite nada, pero lo mismo me pasa con otro mando que si funciona.

Lo que me mosquea es la bolita en rojo fijo.

¿Podéis ayudar a este pobre paquete?

Muchas gracias!!!
Cuando lo enchufas a la corriente el deco arranca sin necesidad de encenderlo con el mando. Ves la imagen de los menus ?

Salu2

31/07/2016, 18:13Respuesta #3

Desconectado Carlos Plaza

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #3 en: 31/07/2016, 18:13 »
Cuando lo enchufo a la corriente el deco arranca solo, pero ya no puedo hacer nada más. No me responde al mando, por lo que no he podido configurar nada...Ni canales ni naaaaa

31/07/2016, 18:17Respuesta #4

Conectado Ytumas

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #4 en: 31/07/2016, 18:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando lo enchufo a la corriente el deco arranca solo, pero ya no puedo hacer nada más. No me responde al mando, por lo que no he podido configurar nada...Ni canales ni naaaaa
Vale..crei leer antes que metiste lista de canales, entonces el mal esta hay..en el mando, si lo acabas de comprar que te devuelvan por uno en condiciones.

31/07/2016, 18:32Respuesta #5

Desconectado pitingo

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #5 en: 31/07/2016, 18:32 »
Prueba a desconectar el cable de antena y arranca el deco a ver si te funciona.

Salu2

31/07/2016, 18:36Respuesta #6

Desconectado Carlos Plaza

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #6 en: 31/07/2016, 18:36 »
También lo intente. Con todo desconectado, cable de red y antena. Y arranque de nuevo con el mismo resultado.

Joder, va estar roto el mando o el receptor de infrarrojos

31/07/2016, 19:14Respuesta #7

Desconectado aficionado

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #7 en: 31/07/2016, 19:14 »
Cuando lo enciendes de la pared qué se tiene que poner primero en verde y después en rojo no sé si has observado esto

31/07/2016, 19:34Respuesta #8

Desconectado Carlos Plaza

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #8 en: 31/07/2016, 19:34 »
No me fijé en eso. ¿De qué color se tiene que quedar una vez arrancado?

¿Qué diferencia hay entre que pase de verde a rojo o que se quede rojo desde el principio?

Perdonar mi ignorancia
« Última modificación: 31/07/2016, 19:53 por Carlos Plaza »

31/07/2016, 20:32Respuesta #9

Conectado erpower

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #9 en: 31/07/2016, 20:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

He tardado poco en tener el primer problema jajajjajaj.

No he podido hacer nada, coloque todos los cables y al encender el deco.....No contesta al mando, lo único que he visto es la bolita del receptor de infrarrojo en color rojo fijo. Con lo cual parado en seco.

He mirado el mando a través de la cámara del teléfono y parece que no emite nada, pero lo mismo me pasa con otro mando que si funciona.

Lo que me mosquea es la bolita en rojo fijo.

¿Podéis ayudar a este pobre paquete?

Muchas gracias!!!

Buenas tardes,el deco tiene ya cargado prometheus y lista de canales,sino ves los destellos del inflarrojos del mando con la camara o te fallan las pilas o el mando esta mal eso es seguro,asegurece de eso y que el mando se compruebe con la camara del movil bien,si un mando le funciona bien es porque manda destellos sino no funcionaria,vamos hablando,saludos.
« Última modificación: 31/07/2016, 20:34 por erpower »

31/07/2016, 20:37Respuesta #10

Desconectado Carlos Plaza

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #10 en: 31/07/2016, 20:37 »
No tiene nada cargado. Esta de fábrica, ya que no he podido hacer nada con él al no responder al mando. Con la cámara del móvil no veo destellos, pero tampoco los he visto en otro mando que si funciona.... 😞

31/07/2016, 20:50Respuesta #11

Conectado erpower

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #11 en: 31/07/2016, 20:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No tiene nada cargado. Esta de fábrica, ya que no he podido hacer nada con él al no responder al mando. Con la cámara del móvil no veo destellos, pero tampoco los he visto en otro mando que si funciona.... 😞
 

Dos cosas si un mando funciona se ven los destellos al pulsar una tecla,si lo enciendes por primera vez no ves la pantalla de inicio,ni los logos de los submenus,tienes conectado el hdmy,saludos.
« Última modificación: 31/07/2016, 20:56 por erpower »

31/07/2016, 20:56Respuesta #12

Desconectado Carlos Plaza

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #12 en: 31/07/2016, 20:56 »
Si el hdmi lo tengo puesto, si no no vería nada. Estará roto el mando. No le veo más explicación. Lo devuelvo a Respetemos las normas del foro y pillo otro. No me queda otra
« Última modificación: 02/08/2016, 13:58 por pitingo »

31/07/2016, 21:03Respuesta #13

Conectado erpower

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #13 en: 31/07/2016, 21:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si el hdmi lo tengo puesto, si no no vería nada. Estará roto el mando. No le veo más explicación. Lo devuelvo a Amazon y pillo otro. No me queda otra

Deduzco por su comentario que si ve la pantalla de inicio al encender,esta seguro de que las pilas no estan gastadas o mal colocadas o no estan tocando bien las chapitas del contacto,asegure ver los destellos y si llega a verlos problema resuelto,mirelo y vamos hablando,saludos.

01/08/2016, 10:50Respuesta #14

Conectado terronpes

messageicon
Re:Qviart MINI receptor infrarrojo en rojo fijo
« Respuesta #14 en: 01/08/2016, 10:50 »
El infrarrojos solo se pone en verde cuando se conecta el prometeus es decir a internet prueba a darle a la tecla menu para ver si te salen las opciones sino es asi definitivamente el mando no funciona.
Suerte

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES