Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Router capado???  (Leído 3027 veces)

20/09/2016, 21:47

Desconectado Marc0997

messageicon

Router capado???

« en: 20/09/2016, 21:47 »
Hola. Tras varios dias de prometheus desconectado y sin luz ( en algun momento si conecta, pero al poco se va!!).
Todo esto al poco tiempo de que me pusieran fibra de movistar 300mb  con su router(al principio parecia que funcionaba).
Siempre lo tengo conectado por cable, pero hoy un amigo a traido una antena wifi y lo hemos conectado por red mobil (el no tiene movistar). Y  BINGOOO!!!.. , conectado sin problemas.
Puede ser que movistar o el router me este capando el qviart?????
Antes seguia teniendo movistar adsl y me funcionaba..

Internet le entra, porque pongo el youtube en el deco y funciona.

Perdonad por el tocho pero esque me tiene mosqueao!!!
Un saludo!!

21/09/2016, 12:07Respuesta #1

Desconectado Rafroy

messageicon

Re:Router capado???

« Respuesta #1 en: 21/09/2016, 12:07 »
Hola, no deberías tener problemas. Has probado con cccam? Si te funciona bien con las clines no tienes bloqueo ninguno... Hoy en día Prometehus va y viene, es inestable hasta que esté al 100%... podría haber sido casualidad...

21/09/2016, 15:42Respuesta #2

Desconectado Marc0997

messageicon

Re:Router capado???

« Respuesta #2 en: 21/09/2016, 15:42 »
Tanto por wifi como por cable acaba fallando. Se desconecta prometheus. Al momento lo conecto por red mobil y perfecto,todo conectado. Despues de varias pruebas estoy casi seguro que es culpa del router.

21/09/2016, 15:53Respuesta #3

Conectado erpower

messageicon
Re:Router capado???
« Respuesta #3 en: 21/09/2016, 15:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tanto por wifi como por cable acaba fallando. Se desconecta prometheus. Al momento lo conecto por red mobil y perfecto,todo conectado. Despues de varias pruebas estoy casi seguro que es culpa del router.

Buenas tardes,desconozco si con fibra las configuracion del router es diferente o tiene algo capado,si le puede ayudar tengo adsl vomistar 10 megas y nunca he notado nada de eso,con el movil lo he probado y cuando va mal, va mal con las dos,esos son mis datos por si le pueden ayudar en algo,saludos.

21/09/2016, 19:00Respuesta #4

Conectado Unamigo

messageicon
Re:Router capado???
« Respuesta #4 en: 21/09/2016, 19:00 »
 Si dándole internet por móvil te va bien y con tu router no, está claro que algo pasa en tu router que no permite que se conecte bien tu deco.
 Saludos.

23/09/2016, 14:57Respuesta #5

Desconectado Marc0997

messageicon
Re:Router capado???
« Respuesta #5 en: 23/09/2016, 14:57 »
Bueno tras un par de dias de pruebas,cada dia estoy mas convencido de que los que tenemos movistar fibra recientemente, nos joden la conexion.
Ahora lo tengo conectado por cable, cambie las dns por las de google y phrometheus conectado. Pero al cabo de un rato todo en negro. En cambio mi amigo, tenemos exactamente el mismo deco, firmware y lista de canales ( el no tiene movistar) y le va perfecto.
Algo debe de haber, al fin y al cabo les estamos jodiendo su television!!!!

23/09/2016, 15:04Respuesta #6

Conectado erpower

messageicon
Re:Router capado???
« Respuesta #6 en: 23/09/2016, 15:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno tras un par de dias de pruebas,cada dia estoy mas convencido de que los que tenemos movistar fibra recientemente, nos joden la conexion.
Ahora lo tengo conectado por cable, cambie las dns por las de google y phrometheus conectado. Pero al cabo de un rato todo en negro. En cambio mi amigo, tenemos exactamente el mismo deco, firmware y lista de canales ( el no tiene movistar) y le va perfecto.
Algo debe de haber, al fin y al cabo les estamos jodiendo su television!!!!

Buenas,si el de tu amigo os lo comprasteis mas o menos en el mismo tiempo y ahora va bien y teneis lo mismo cargado,pruebalo con el wifi del movil ahora a ver si se comporta igual,cuando va bien o los dos mal,no es momento de probar,vamos esa es mi opinion,saludos.

23/09/2016, 20:55Respuesta #7

Conectado arturo690

messageicon
Re:Router capado???
« Respuesta #7 en: 23/09/2016, 20:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno tras un par de dias de pruebas,cada dia estoy mas convencido de que los que tenemos movistar fibra recientemente, nos joden la conexion.
Ahora lo tengo conectado por cable, cambie las dns por las de google y phrometheus conectado. Pero al cabo de un rato todo en negro. En cambio mi amigo, tenemos exactamente el mismo deco, firmware y lista de canales ( el no tiene movistar) y le va perfecto.
Algo debe de haber, al fin y al cabo les estamos jodiendo su television!!!!
Pues yo no tengo vomistar y he sufrido el apagón como mucha gente,y da igual que le cambies las dns que sigue igual.Es cosa del servidor y no hay mas

30/09/2016, 20:44Respuesta #8

Desconectado Anluc

messageicon
Re:Router capado???
« Respuesta #8 en: 30/09/2016, 20:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. Tras varios dias de prometheus desconectado y sin luz ( en algun momento si conecta, pero al poco se va!!).
Todo esto al poco tiempo de que me pusieran fibra de movistar 300mb  con su router(al principio parecia que funcionaba).
Siempre lo tengo conectado por cable, pero hoy un amigo a traido una antena wifi y lo hemos conectado por red mobil (el no tiene movistar). Y  BINGOOO!!!.. , conectado sin problemas.
Puede ser que movistar o el router me este capando el qviart?????
Antes seguia teniendo movistar adsl y me funcionaba..

Internet le entra, porque pongo el youtube en el deco y funciona.

Perdonad por el tocho pero esque me tiene mosqueao!!!
Un saludo!!

entonces que paso? ami me pasa igual con lo mismo que tu, atlas 200s y fibra optica de movistar

30/09/2016, 21:56Respuesta #9

Conectado erpower

messageicon
Re:Router capado???
« Respuesta #9 en: 30/09/2016, 21:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
entonces que paso? ami me pasa igual con lo mismo que tu, atlas 200s y fibra optica de movistar

Haz probado como indica Unamigo ha cambiarlo a la red de datos de tu movil,en esos momentosque te falla y asi tu mismo sales d dudas,saludos.

30/09/2016, 22:48Respuesta #10

Desconectado Marc0997

messageicon
Re:Router capado???
« Respuesta #10 en: 30/09/2016, 22:48 »
Pues apagon total, alguna vez se conecta, pero al minuto se va!!!!. Canales en amarillo y al momento se ponen en negro.El router por lo demas me va bien. Le deje el deco a mi amigo que no tiene movistar y le fue perfecto. Ni conectado al mobil me funciona.
Lo que me e planteado es pillarme una tarjeta prepago de otra compañia.
Estoy casi seguro que estos de movistar nos joden.
Ya os contare haber.
Un saludo!!!


01/10/2016, 01:10Respuesta #11

Conectado canalmas

messageicon
Re:Router capado???
« Respuesta #11 en: 01/10/2016, 01:10 »
No malgastes tu dinero y ten paciencia. Esto ya ha pasado con otras marcas y al final te acabara llendo bien.
Solo es un consejo.
Un saludo.

01/10/2016, 14:20Respuesta #12

Desconectado Anluc

messageicon
Re:Router capado???
« Respuesta #12 en: 01/10/2016, 14:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haz probado como indica Unamigo ha cambiarlo a la red de datos de tu movil,en esos momentosque te falla y asi tu mismo sales d dudas,saludos.

mi problema es que el deco no reconoce el cable de internet que une el router y el deco,, lo tengo por wifi  lo tengo a 20 centimetros un aparato de otro pero aun asi no para de cortarse la imagen ,
lo raro que me pasa ami es eso que el deco no reconoce que esta conectado a internet por cable
 
gracias tio

01/10/2016, 14:39Respuesta #13

Conectado erpower

messageicon
Re:Router capado???
« Respuesta #13 en: 01/10/2016, 14:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
mi problema es que el deco no reconoce el cable de internet que une el router y el deco,, lo tengo por wifi  lo tengo a 20 centimetros un aparato de otro pero aun asi no para de cortarse la imagen ,
lo raro que me pasa ami es eso que el deco no reconoce que esta conectado a internet por cable
 
gracias tio

Apagalo del mando le quitas la antena wifi y lo enciendes con el cable creo que no te lo reconoce por eso,saludos.

01/10/2016, 17:46Respuesta #14

Desconectado Anluc

messageicon
Re:Router capado???
« Respuesta #14 en: 01/10/2016, 17:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haz probado como indica Unamigo ha cambiarlo a la red de datos de tu movil,en esos momentosque te falla y asi tu mismo sales d dudas,saludos.
solucionado
no esta capado el nuevo router de fibra optica de movistar, he cambiado de cable desde el router asta el deco asta llegar con un cable que me va bien, no lo entiendo pero bueno hay estaba el problema
gracias por todo
un abrazo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES