Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: un par de preguntas  (Leído 1542 veces)

04/02/2016, 15:59 -

un par de preguntas

Registrado:
04/02/2016
Gracias:
2/1
Mensajes
30
saludos
recien registrada os comento un par de dudas qué tengo sobre él quiviart mini

la primera es la grabación, es imposible poder ver una grabación en él ordenador, sé qué está bastante comentado en él foro pero la pregunta es sí volviendo a un firm anterior se puede ver o es cosa de nacimiento del deco

por lo qué he leído son solo los unic y él mini de qviart los afectados, creeis qué sacaran ya una actualización para corregir eso o no lo harán? tengo dos niños y los dibujos les encantan   , me gustaría tenerles unas grabaciones echas y después poder visionarlas en él pc.

él tema de la señal de la parabólica con éste decodificador nos tiene decepcionados a mi marido y a mí, os cuento.
anteriormente teníamos un gigatv hd 350s estábamos encantados con él deco, más rápido qué el qviart en todo, cambio de canales, mejor calidad de imagen, bastante más estable qué éste.

 tenemos garaje por cierto, las grabaciones en él giga no funcionaban en modo temporizador pero sí en directo, las grabaciones se veían en él pc por cierto, pero en lo qué mas contentos estábamos era en la señal de canales, no nos bajaban de " señal 90-92%, calidad 85-90%", resulta qué desde qué tenemos éste no nos sube la señal de 70% y la calidad del 65%, antena la misma, lnb él mismo, por cierto le ha puesto mi marido uno ayer qué hemos comprado pensando qué era él culpable, y nada sigue en las mismas.

es culpa del aparato sí o sí, porqué hace un mes con el giga  iba todo perfecto, ahora con él qviart un desastre
él firm es el último el 1.08, hemos actualizado la lista de canales. la instalación del cable y parabólica esta hecha desde cuando tenia el gigatv, hace 4 meses

por cierto él encendido del qviart es lo más increíble qué hemos visto desde qué tenemos aparatos electrónicos.
le das a encender y pasan un par de minutos y él deco se enciende pero el receptor de infrarojos sigue apagado, pasa otro minuto y se enciende, las primeras veces pulsábamos un par de veces creyendo qué no apuntábamos bien y claro ya no encendia.  el giga pulsabas y encendia, por cierto el mando del qviart le hace falta un punto de mira porque como no lo tengas apuntando exactamente al receptor ya no enciende, y mas de 2 metros tampoco.

como veis estamos decepcionados con él aparato, yo estoy aguantando con él pero mi marido si fuese por él ya se tenía desecho del qviart.

seguramente me deshaga de él porque mí marido ya no aguanta más, cual me aconsejáis el qviart combo y él vu+ solo zero?
gracias

04/02/2016, 17:06 -

Re:un par de preguntas

#1
Registrado:
09/10/2014
Gracias:
2/10
Mensajes
80
Por el tema de la calidad y fuerza de la señal tampoco te preocupes demasiado, esos datos no son fiables. Lo importante es que tú veas correctamente el canal que estás sintonizando. Te pongo un ejemplo, si yo soy el fabricante del aparato y sé que a partir de un 60-70% de la señal el canal se ve perfectamente, pues pongo que estoy recibiendo 100% (aunque sea mentira) y quedo de maravilla de cara al cliente...insisto, no te fíes de eso.

El tema de las grabaciones es un poco rollo, estoy de acuerdo, pero se desencriptan con mucha facilidad. A no ser que hagas uso a diario de esta característica, no debería ser mayor problema.

Si tienes garaje privado y el último PRS no creo que tengas muchos problemas de microcortes, yo  estoy encantado con el mío y mira que tengo una antena comunitaria y la calidad de la señal a veces deja que desear.

Por último, el tema del mando es una auténtica cagada, lo reconozco. En firmwares anteriores no era así, le dabas al botón de encender y se ponía en verde, aunque luego el aparato tardase unos segundos en mostrar en pantalla. De todas formas no creo que se pegue 2 minutos como dices tú. Todo es acostumbrarse.

Tampoco le puedes pedir maravillas al pequeño de la familia, es el más económico, cumple bien su cometido y ya te digo que yo estoy satisfecho. Si quieres gastarte más dinero, efectivamente hablan muy bien de los VU+ Solo...pero es que ya estamos hablando de otra cosa, ya no es solo IKS...tendrás que valorarlo.
04/02/2016, 17:33 -

Re:un par de preguntas

#2
Registrado:
17/03/2013
Gracias:
1805/9759
Mensajes
6042
No tienes permiso para ver los enlaces. Regístrate o Autentícate
saludos
recien registrada os comento un par de dudas qué tengo sobre él quiviart mini

1-la primera es la grabación, es imposible poder ver una grabación en él ordenador, sé qué está bastante comentado en él foro pero la pregunta es sí volviendo a un firm anterior se puede ver o es cosa de nacimiento del deco

por lo qué he leído son solo los unic y él mini de qviart los afectados, creeis qué sacaran ya una actualización para corregir eso o no lo harán? tengo dos niños y los dibujos les encantan   , me gustaría tenerles unas grabaciones echas y después poder visionarlas en él pc.

2-él tema de la señal de la parabólica con éste decodificador nos tiene decepcionados a mi marido y a mí, os cuento.
anteriormente teníamos un gigatv hd 350s estábamos encantados con él deco, más rápido qué el qviart en todo, cambio de canales, mejor calidad de imagen, bastante más estable qué éste.

 tenemos garaje por cierto, las grabaciones en él giga no funcionaban en modo temporizador pero sí en directo, las grabaciones se veían en él pc por cierto, pero en lo qué mas contentos estábamos era en la señal de canales, no nos bajaban de " señal 90-92%, calidad 85-90%", resulta qué desde qué tenemos éste no nos sube la señal de 70% y la calidad del 65%, antena la misma, lnb él mismo, por cierto le ha puesto mi marido uno ayer qué hemos comprado pensando qué era él culpable, y nada sigue en las mismas.

es culpa del aparato sí o sí, porqué hace un mes con el giga  iba todo perfecto, ahora con él qviart un desastre
él firm es el último el 1.08, hemos actualizado la lista de canales. la instalación del cable y parabólica esta hecha desde cuando tenia el gigatv, hace 4 meses

3-por cierto él encendido del qviart es lo más increíble qué hemos visto desde qué tenemos aparatos electrónicos.
le das a encender y pasan un par de minutos y él deco se enciende pero el receptor de infrarojos sigue apagado, pasa otro minuto y se enciende, las primeras veces pulsábamos un par de veces creyendo qué no apuntábamos bien y claro ya no encendia.  el giga pulsabas y encendia, por cierto el mando del qviart le hace falta un punto de mira porque como no lo tengas apuntando exactamente al receptor ya no enciende, y mas de 2 metros tampoco.

como veis estamos decepcionados con él aparato, yo estoy aguantando con él pero mi marido si fuese por él ya se tenía desecho del qviart.

seguramente me deshaga de él porque mí marido ya no aguanta más, cual me aconsejáis el qviart combo y él vu+ solo zero?
gracias
1- La desencriptacion de las grabaciones hay que realizarla en el PC como indica Bumperiano. Es un proceso rapido y facil. Una vez hecho puedes ver las grabaciones sin problemas en el PC.
De momento no hay un firm que "libere" las grabaciones.

2- El tema de los valores que muestra de señal, es un efecto placebo. No influye en el visionado. A que no tienes ningun tipo de pixelacion ?
En los primeros firms del Mini, indicaban mas porcentaje de señal, mas del 90% normalmente.
Que ahora con los ultimos firm indique menos señal, no implica nada, es un valor pero no es real. Y no impide ver con normalidad cualquier canal.
El zappeo es muy rapido y la calidad de imagen es muy buena, en mi opinion.
Y el server Iks en general es muy bueno, solo hace falta ver el hilo del estado del servidor para ver que no hay quejas.
Si tienes garaje, un dinero te esta costando. El Iks del Qviart Mini es gratis !!!

3- Mira, una vez pulsas el boton de encendido, el led se pone en verde en cuestion de unos 20 segundos, no minutos como tu dices.
De todas formas en la configuracion del deco, hay una opcion de ahorro de energia, si la desactivas el deco no se apaga del todo. Y cuando pulsas el boton de encendido el deco se enciende en 2-3 segundos solamente.

Yo no me desharia del deco, es un buen equipo.
Vosotros vereis.

Salu2
04/02/2016, 20:02 -

Re:un par de preguntas

#3
Registrado:
04/02/2016
Gracias:
2/1
Mensajes
30
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por el tema de la calidad y fuerza de la señal tampoco te preocupes demasiado, esos datos no son fiables. Lo importante es que tú veas correctamente el canal que estás sintonizando. Te pongo un ejemplo, si yo soy el fabricante del aparato y sé que a partir de un 60-70% de la señal el canal se ve perfectamente, pues pongo que estoy recibiendo 100% (aunque sea mentira) y quedo de maravilla de cara al cliente...insisto, no te fíes de eso.

El tema de las grabaciones es un poco rollo, estoy de acuerdo, pero se desencriptan con mucha facilidad. A no ser que hagas uso a diario de esta característica, no debería ser mayor problema.

Si tienes garaje privado y el último PRS no creo que tengas muchos problemas de microcortes, yo  estoy encantado con el mío y mira que tengo una antena comunitaria y la calidad de la señal a veces deja que desear.

Por último, el tema del mando es una auténtica cagada, lo reconozco. En firmwares anteriores no era así, le dabas al botón de encender y se ponía en verde, aunque luego el aparato tardase unos segundos en mostrar en pantalla. De todas formas no creo que se pegue 2 minutos como dices tú. Todo es acostumbrarse.

Tampoco le puedes pedir maravillas al pequeño de la familia, es el más económico, cumple bien su cometido y ya te digo que yo estoy satisfecho. Si quieres gastarte más dinero, efectivamente hablan muy bien de los VU+ Solo...pero es que ya estamos hablando de otra cosa, ya no es solo IKS...tendrás que valorarlo.

gracias" smachinex"
no, problemas de microcortes no, ahí estamos bien, él problema es cuando llueve, aquí en Galicia muy amenudo, pues se nos va la señal, llover me refiero a llovizna, ahí nos sale con "la señal es débil" como llueva fuerte ya no vemos nada, qué conste que con el gigatv tuvimos peores días de lluvia, mucho peores qué con el qviart y no tuve problema alguno, nunca se nos corto por la señal, pero con él qviart para no tener problemas no puede llover, por eso digo lo de la señal.

ésta tarde me ha traido mi vecino un fonestar rds-583whd, lo conectamos y marcaba de señal igual qué él gigatv, 90 de señal, y 85-88 de calidad, , decís que no le hagamos mucho caso a lo qué marca pero a él solo se le quedo sin señal un día que recordamos qué lloviera con mucha fuerza, y fue unos minutos, yo aquel día no vi nada. por eso me extraña. no estar mal él aparato?

se qué es él más pequeño de la familia y entiendo qué no se le puede pedir mucho, aunque a nosotros no nos está dando él mismo resultado que él otro qué tuvimos, qué por cierto no comente qué uno de mis niños lo dejo frito al tirarle agua con una jeringuilla de plástico. :'(

gracias
04/02/2016, 20:10 -

Re:un par de preguntas

#4
Registrado:
04/02/2016
Gracias:
2/1
Mensajes
30
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1- La desencriptacion de las grabaciones hay que realizarla en el PC como indica Bumperiano. Es un proceso rapido y facil. Una vez hecho puedes ver las grabaciones sin problemas en el PC.
De momento no hay un firm que "libere" las grabaciones.

2- El tema de los valores que muestra de señal, es un efecto placebo. No influye en el visionado. A que no tienes ningun tipo de pixelacion ?
En los primeros firms del Mini, indicaban mas porcentaje de señal, mas del 90% normalmente.
Que ahora con los ultimos firm indique menos señal, no implica nada, es un valor pero no es real. Y no impide ver con normalidad cualquier canal.
El zappeo es muy rapido y la calidad de imagen es muy buena, en mi opinion.
Y el server Iks en general es muy bueno, solo hace falta ver el hilo del estado del servidor para ver que no hay quejas.
Si tienes garaje, un dinero te esta costando. El Iks del Qviart Mini es gratis !!!

3- Mira, una vez pulsas el boton de encendido, el led se pone en verde en cuestion de unos 20 segundos, no minutos como tu dices.
De todas formas en la configuracion del deco, hay una opcion de ahorro de energia, si la desactivas el deco no se apaga del todo. Y cuando pulsas el boton de encendido el deco se enciende en 2-3 segundos solamente.

Yo no me desharia del deco, es un buen equipo.
Vosotros vereis.

Salu2

gracias "pitingo"
entonces nuestro deco está mal, con reloj en mano pasa del minuto desde qué pulsas él botón de encendido hasta que esta operativo

comente al compañero anterior qué como llovizne nos muestra "señal baja o muy débil" pero solo con llovizna, no hablamos de llover fuerte porque ya no vemos nada. eso con él anterior no nos pasaba. con éste pixelaciones y seguido de " la señal es débil"
por eso digo qué puede ser qué él aparato esté mal

lo del garaje lo  estamos pagando ya desde qué tenemos el primer deco, y ahí no hay problemas, me referia a la señal de la parabólica

04/02/2016, 23:55 -

Re:un par de preguntas

#5
Registrado:
04/02/2016
Gracias:
2/1
Mensajes
30
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1- La desencriptacion de las grabaciones hay que realizarla en el PC como indica Bumperiano. Es un proceso rapido y facil. Una vez hecho puedes ver las grabaciones sin problemas en el PC.
De momento no hay un firm que "libere" las grabaciones.

2- El tema de los valores que muestra de señal, es un efecto placebo. No influye en el visionado. A que no tienes ningun tipo de pixelacion ?
En los primeros firms del Mini, indicaban mas porcentaje de señal, mas del 90% normalmente.
Que ahora con los ultimos firm indique menos señal, no implica nada, es un valor pero no es real. Y no impide ver con normalidad cualquier canal.
El zappeo es muy rapido y la calidad de imagen es muy buena, en mi opinion.
Y el server Iks en general es muy bueno, solo hace falta ver el hilo del estado del servidor para ver que no hay quejas.
Si tienes garaje, un dinero te esta costando. El Iks del Qviart Mini es gratis !!!

3- Mira, una vez pulsas el boton de encendido, el led se pone en verde en cuestion de unos 20 segundos, no minutos como tu dices.
De todas formas en la configuracion del deco, hay una opcion de ahorro de energia, si la desactivas el deco no se apaga del todo. Y cuando pulsas el boton de encendido el deco se enciende en 2-3 segundos solamente.

Yo no me desharia del deco, es un buen equipo.
Vosotros vereis.

Salu2
 

por cierto "pitingo"  podrias decirme el metodo de Bamperiano?   para la reproducción de las grabaciones en el pc.  no lo encuentro.
es el mismo que con el Pc-TOOL?   es que a mi el programa en w10  no me funciona
gracias
05/02/2016, 00:20 -

Re:un par de preguntas

#6
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias "pitingo"
entonces nuestro deco está mal, con reloj en mano pasa del minuto desde qué pulsas él botón de encendido hasta que esta operativo

comente al compañero anterior qué como llovizne nos muestra "señal baja o muy débil" pero solo con llovizna, no hablamos de llover fuerte porque ya no vemos nada. eso con él anterior no nos pasaba. con éste pixelaciones y seguido de " la señal es débil"
por eso digo qué puede ser qué él aparato esté mal

lo del garaje lo  estamos pagando ya desde qué tenemos el primer deco, y ahí no hay problemas, me referia a la señal de la parabólica
Buenas noches perdon por la intromision cuando los parametros de antena son altos todos los decos van bien y no pixcelan,yo ya he tenido unos pocos,a mi el mini me va de fabula tengo dos uno lo tiene mi padre y otro mi hermano y no hay diferencia en su funcionamiento estando en diferentes instalaciones y sin garaje van de maravilla,espero que solucione su problema con el mini y pueda disfrutar de su qviart,mi opinion es que a a dia de hoy qviart es el mejor y mas fiable server de todas las marcas,sobre todo en el futbol,hay se crece,saludos.
05/02/2016, 10:40 -

Re:un par de preguntas

#7
Registrado:
26/11/2013
Gracias:
14/49
Mensajes
291
Podeis explicar que es lo del " garaje ", gracias
05/02/2016, 13:32 -

Re:un par de preguntas

#8
Registrado:
09/10/2014
Gracias:
2/10
Mensajes
80
garaje privado equivale a cccam. Puedes buscar información por google.
05/02/2016, 14:45 -

Re:un par de preguntas

#9
Registrado:
04/02/2016
Gracias:
2/1
Mensajes
30
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches perdon por la intromision cuando los parametros de antena son altos todos los decos van bien y no pixcelan,yo ya he tenido unos pocos,a mi el mini me va de fabula tengo dos uno lo tiene mi padre y otro mi hermano y no hay diferencia en su funcionamiento estando en diferentes instalaciones y sin garaje van de maravilla,espero que solucione su problema con el mini y pueda disfrutar de su qviart,mi opinion es que a a dia de hoy qviart es el mejor y mas fiable server de todas las marcas,sobre todo en el futbol,hay se crece,saludos.

gracias "erpower"
él problema no es él server qué efectivamente va muy bien, tanto él gratuito como él de pago, él problema lo tenemos  en qué él aparato marca una señal de recepción tanto de calidad como de señal bajisimos, y claro una llovizna débil se me pixela y se corta la señal.

hemos probado con un cable directo, sin pasar por corrugados por sí hubiese algo qué estuviese interfiriendo en la señal y nada, he cambiado él lnb y tampoco, como no puedo cambiar la parabolica pues he traido un fonestar a comprobar la señal y esta un casi 30% mas álto en calidad y señal, igual qué un gigatv qué teniamos antes.

por lo demás, vamos tirando con él, pero claro él tema de la señal y las pixelaciones y seguidamente los cortes pues nos bajan la moral.

hemos comprobado hoy a la mañana él deco de un buen amigo, los habiamos comprado juntos en Respetemos las normas del foro y él resultado es él mismo, misma calidad misma señal.
lo qué sí no se nos pixelo ni corto porque hoy hace muy buen día
« Última modificación: 05/02/2016, 14:52 por pitingo »
05/02/2016, 21:54 -

Re:un par de preguntas

#10
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias "erpower"
él problema no es él server qué efectivamente va muy bien, tanto él gratuito como él de pago, él problema lo tenemos  en qué él aparato marca una señal de recepción tanto de calidad como de señal bajisimos, y claro una llovizna débil se me pixela y se corta la señal.

hemos probado con un cable directo, sin pasar por corrugados por sí hubiese algo qué estuviese interfiriendo en la señal y nada, he cambiado él lnb y tampoco, como no puedo cambiar la parabolica pues he traido un fonestar a comprobar la señal y esta un casi 30% mas álto en calidad y señal, igual qué un gigatv qué teniamos antes.

por lo demás, vamos tirando con él, pero claro él tema de la señal y las pixelaciones y seguidamente los cortes pues nos bajan la moral.

hemos comprobado hoy a la mañana él deco de un buen amigo, los habiamos comprado juntos en Respetemos las normas del foro y él resultado es él mismo, misma calidad misma señal.
lo qué sí no se nos pixelo ni corto porque hoy hace muy buen día
Hay mucha distancia de cable desde la antena al deco,a mi los cargadores de corriente de este modelo es lo unico que no me gusta muy bajo amperaje y puede llegar a fallar distancias largas al no llegar la tension correcta al lnb y por eso no tira bien,yo ese tema lo solucione en casa con el cargador de un portatil que compre con la misma polaridad y tension,el montaje de mi hermano y mi padre no supera los 15 metros,los cargadores podian cobrar algo mas y poner uno de calidad,saludos y para lo que haga falta aqui estamos.
« Última modificación: 05/02/2016, 21:57 por erpower »
05/02/2016, 23:31 -

Re:un par de preguntas

#11
Registrado:
04/02/2016
Gracias:
2/1
Mensajes
30
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hay mucha distancia de cable desde la antena al deco,a mi los cargadores de corriente de este modelo es lo unico que no me gusta muy bajo amperaje y puede llegar a fallar distancias largas al no llegar la tension correcta al lnb y por eso no tira bien,yo ese tema lo solucione en casa con el cargador de un portatil que compre con la misma polaridad y tension,el montaje de mi hermano y mi padre no supera los 15 metros,los cargadores podian cobrar algo mas y poner uno de calidad,saludos y para lo que haga falta aqui estamos.

muchas gracias erpower
la distancia de cable desde él deco a la antena serán 12-14 mts máximo

he probado él deco con otro cable, directo desde la antena, sobre 7 mts de distancia y sigue con la misma señal y calidad, por eso descarto él cable

están anunciando en las noticias qué aquí en Galicia tendremos la próxima semana muy mal tiempo, se avecinan pixelaciones y señal débil. :'(

mañana me traeran un qviart combo para hacer una prueba, como la señal sea mejor , encargamos uno ya él fin de semana, ademas no tendre problemas en la grabación.

gracias de nuevo
06/02/2016, 00:26 -

Re:un par de preguntas

#12
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
Su problema se resolveria si se pudiera atravez del cable pasar a firm de fabrica 4.00 y cargara la version 1.01 o 1.02 son las que los parametros de antena los han tenido mas elevados,un rollo el no tener un cable para este deco,saludos.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1975 Vistas
Último mensaje 27/01/2008, 13:31
por elgeneral
normal_post_locked * 0 Respuestas
1725 Vistas
Último mensaje 28/05/2010, 06:14
por hugoptoma1
normal_post * 0 Respuestas
1155 Vistas
Último mensaje 17/04/2012, 17:55
por otroatletico
veryhot_post * 53 Respuestas
12468 Vistas
Último mensaje 18/05/2012, 13:48
por peckinpah
normal_post * 2 Respuestas
1823 Vistas
Último mensaje 02/10/2012, 19:34
por jo2515
hot_post * 19 Respuestas
5713 Vistas
Último mensaje 22/11/2012, 13:20
por musicominero
normal_post * 2 Respuestas
1159 Vistas
Último mensaje 03/11/2012, 02:28
por delima45
normal_post * 5 Respuestas
271 Vistas
Último mensaje 15/06/2015, 18:01
por meca2123
normal_post * 6 Respuestas
1861 Vistas
Último mensaje 11/07/2015, 11:24
por sasuke1307
normal_post * 3 Respuestas
888 Vistas
Último mensaje 01/10/2015, 19:38
por sanchezandaluz



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES