Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda! Se pierde señal de satélite  (Leído 3561 veces)

17/04/2016, 20:13

Desconectado joxxe

messageicon

Ayuda! Se pierde señal de satélite

« en: 17/04/2016, 20:13 »
Undro recien educado... todo ok... pero cada vez que apago el deco pierdo la configuracion del satélite. Sale "señal debil" y tengo que ir a instalacion-configuración de antena y seleccionar de nuevo el astra. ¿Alguna ayuda o situación silmilar?

21/04/2016, 19:39Respuesta #1

Desconectado joxxe

messageicon

Re:Ayuda! Se pierde señal de satélite

« Respuesta #1 en: 21/04/2016, 19:39 »
SOS
¿no le pasa ésto a nadie mas?...

21/04/2016, 19:42Respuesta #2

Conectado Ytumas

messageicon

Re:Ayuda! Se pierde señal de satélite

« Respuesta #2 en: 21/04/2016, 19:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Undro recien educado... todo ok... pero cada vez que apago el deco pierdo la configuracion del satélite. Sale "señal debil" y tengo que ir a instalacion-configuración de antena y seleccionar de nuevo el astra. ¿Alguna ayuda o situación silmilar?
En configuracion de antena y una vez que has puesto satélite y demás..tienes que dar a guardar, lo has echo así?

21/04/2016, 21:11Respuesta #3

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1156
  • -Recibida: 6241
  • Mensajes: 8157
  • No Privados
messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #3 en: 21/04/2016, 21:11 »
En este deco no se llevo un par de horas con el y todabía lo estoy probando, pero cuento la experiencia de un amigo que se compro un televisor Sony android 4.4.2. y despues de instalarle un mogollón de aplicaciones android, cuando volvia a la señal de terrestre de la tele no veia, se quedaba como tonta la tele...

Supongo que eso no tiene nada que ver con nuestro undro pero si alguien tiene este problema que pruebe a moderar un poco la instalación de aplicaciones... Saludos

21/04/2016, 21:21Respuesta #4

Desconectado joxxe

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #4 en: 21/04/2016, 21:21 »
Ytumas... Ya guardé en su momento con la búsqueda de canales... ahora no tengo opción de guardar nada. Los canales los tiene memorizados, pero cada vez que enciendo aparece mensaje "señal debil" tengo que pasar por instalación donde me dice calidad=0 en el satélite Astra, pulso una vez a la derecha otra  a la izda. y en el mismo satélite sale calidad = 85 con todos sus canales sintonizados y todo ok.
ramón.... me pasó desde el principio sin instalar nada
Gracias.

22/04/2016, 01:12Respuesta #5

Desconectado pitingo

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #5 en: 22/04/2016, 01:12 »
A mi tambien me ha pasado. Pero me he dado cuenta que en los canales que me ponen señal debil, su frecuencia no corresponde con la frecuencia verdadera. Como los canales estan repetidos, he mirado aqui su frecuencia correcta

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Y despues los he buscado en la lista de canales, y los he sustituido por los canales que si tienen bien la frecuencia. Y funcionan correctamente.
Compruebalo por si es lo que te ocurre, que creo que si que ea eso.
Por eso cuando entras al menu de antena, y cambias la frecuencia seleccionada, te aparece Astra encontrado, porque esa otra frecuencia si que es correcta.

Salu2

22/04/2016, 20:37Respuesta #6

Desconectado joxxe

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #6 en: 22/04/2016, 20:37 »
Gracias pitingo por responder.
El problema es que la "señal debil" la da en todos los canales... con S = 70-80% y la Q = 0 por lo que no se sintonizan y en cuanto entro en menu/instalacion/conf. antena y paso "por encima" del satelite y sin cambiar nada, la calidad sube al 70-80% y se ven todos los canales.
 El problema se produce cuando apago el deco y vuelvo a encenderlo, no pasa si no apago el deco.
¿alguna ayuda?

22/04/2016, 20:51Respuesta #7

Desconectado pitingo

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #7 en: 22/04/2016, 20:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias pitingo por responder.
El problema es que la "señal debil" la da en todos los canales... con S = 70-80% y la Q = 0 por lo que no se sintonizan y en cuanto entro en menu/instalacion/conf. antena y paso "por encima" del satelite y sin cambiar nada, la calidad sube al 70-80% y se ven todos los canales.
 El problema se produce cuando apago el deco y vuelvo a encenderlo, no pasa si no apago el deco.
¿alguna ayuda?
Ahh vale, pensaba que solo te ocurria en algunos canales. Revisa las conexiones del cable por si acaso no hace un buen contacto con la toma del sintonizador.
O prueba a reinstalar el firm, por si acaso es un error del software.

Salu2

22/04/2016, 21:51Respuesta #8

Desconectado joxxe

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #8 en: 22/04/2016, 21:51 »
Gracias otra vez pitingo.
El cable no se mueve en ningún momento... y el firm ya lo he vuelto a instalar (el prometheus) y sigue igual...
Alguna otra recomendación?

22/04/2016, 22:06Respuesta #9

Desconectado pitingo

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #9 en: 22/04/2016, 22:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias otra vez pitingo.
El cable no se mueve en ningún momento... y el firm ya lo he vuelto a instalar (el prometheus) y sigue igual...
Alguna otra recomendación?
Haz la prueba con el sintonizador 2, a ver si te ocurre igual.

Salu2

23/04/2016, 19:24Respuesta #10

Desconectado joxxe

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #10 en: 23/04/2016, 19:24 »
Puff... en la otra entrada se baja la señal al 25 % y no detecta "calidad"

24/04/2016, 20:59Respuesta #11

Desconectado pitingo

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #11 en: 24/04/2016, 20:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Puff... en la otra entrada se baja la señal al 25 % y no detecta "calidad"
Pero pones el mismo TP para poder comparar con los valores del sintonizador 1 ?

Salu2

24/04/2016, 21:04Respuesta #12

vivira

  • Visitante
messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #12 en: 24/04/2016, 21:04 »
Cuando pones el otro sintonizador lo seleccionas?

25/04/2016, 21:01Respuesta #13

Desconectado joxxe

messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #13 en: 25/04/2016, 21:01 »
Gracias.
Efectivamente perdia la señal por no seleccionar el segundo sintonizador, pero una vez seleccionado vuelve a ocurrir lo mismo que con el primero. Pierdo la "calidad" cada vez que apago el deco, pero no la señal.
Sigo con el mismo problema.
He consultado en la página de qviart mediante correo electrónico y todavía no me han contestado.
un saludo.

25/04/2016, 21:29Respuesta #14

vivira

  • Visitante
messageicon
Re:Ayuda! Se pierde señal de satélite
« Respuesta #14 en: 25/04/2016, 21:29 »
Puedes probar el deco en otra casa? o tienes otro deco para probar la toma?

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 10 Respuestas
3174 Vistas
Último mensaje 24/07/2015, 17:18
por NEHOSAT
normal_post * 3 Respuestas
1212 Vistas
Último mensaje 08/06/2015, 14:50
por wilfred
normal_post * 1 Respuestas
614 Vistas
Último mensaje 13/03/2016, 22:16
por esegarry
normal_post * 3 Respuestas
1094 Vistas
Último mensaje 29/08/2016, 07:51
por chikismiki
normal_post * 4 Respuestas
807 Vistas
Último mensaje 24/10/2016, 19:07
por llomixmo
normal_post * 6 Respuestas
1169 Vistas
Último mensaje 05/01/2017, 16:25
por pedriterman
normal_post * 0 Respuestas
371 Vistas
Último mensaje 04/01/2017, 23:08
por izaneric
normal_post * 0 Respuestas
389 Vistas
Último mensaje 15/04/2017, 15:49
por victorje
normal_post_locked * 0 Respuestas
241 Vistas
Último mensaje 16/04/2017, 20:28
por mars3
normal_post * 4 Respuestas
354 Vistas
Último mensaje 07/11/2017, 10:41
por salor10



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES