PadreDeFamilia

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

Chincheta Autor Tema: Cortocircuito en LNB 1 y 2  (Leído 1422 veces)

17/12/2020, 20:19 -

Cortocircuito en LNB 1 y 2

Registrado:
10/11/2016
Gracias:
0/1
Mensajes
8
Buenas tardes. Me sale este mensaje incluso sin tener conectado el cable F de antena satélite, es una instalación individual. ¿Es una avería en el deco como parece? Se quita al reiniciar el deco, pero vuelve a salir al encender de nuevo tras un tiempo o cuando quiere. Si quito la alimentación al LNB en la configuración no se ve nada, si pongo un bloqueador de corriente en la entrada de antena al deco lo mismo. Al hacerlo sin antena creo que debe ser problema del deco. ¿Poséis opinar sobre ello? . Muchas gracias. Saludos
18/12/2020, 07:42 -

Re:Cortocircuito en LNB 1 y 2

#1
Registrado:
24/12/2012
Gracias:
1418/4936
Mensajes
6544
Buenas tardes. Me sale este mensaje incluso sin tener conectado el cable F de antena satélite, es una instalación individual. ¿Es una avería en el deco como parece? Se quita al reiniciar el deco, pero vuelve a salir al encender de nuevo tras un tiempo o cuando quiere. Si quito la alimentación al LNB en la configuración no se ve nada, si pongo un bloqueador de corriente en la entrada de antena al deco lo mismo. Al hacerlo sin antena creo que debe ser problema del deco. ¿Poséis opinar sobre ello? . Muchas gracias. Saludos
esto lo dice un compañero en el unic a mi me ha pasado hace poco, tenia el mini y el unic con un lnb de una salida y aun dejando el unic desenchufado, el mini me daba cortocircuito aun sin enchufar el unic... el problema que tenia era que se quedaba cargada de electricidad la toma de antena de la pared. la cambie por una televes y solucione el problema.. no se si tendras el deco por cable directo o por roseta, si lo tienes por roseta haz la prueba, quitala de la pared y empalma el cable del satelite directamente al deco, lo he solucionado!!!
he cambiado el deco y todo funciona. saque el cable de la antena y estaba pringoso con un liquido marron.
mi amiguete antenista le ha echado un vistazo y parece que el lnb del deco esta como quemado. un saludo
18/12/2020, 09:11 -

Re:Cortocircuito en LNB 1 y 2

#2
Registrado:
10/11/2016
Gracias:
0/1
Mensajes
8
No tengo roseta, baja un cable directo a un separador de 1 a 4 (Tele por satélite, deco Echostar para FTA, deco Engel y deco Qviart, que es el que da el rótulo de cortocircuito). Los otros decos funcionan bien y el problema surgió cuando cambié un T-Boston que dejó de ir bien por el Engel, pero ambos alimentaban el LNB y lo mismo el T-Boston que quité, por lo cual parece descartable que haya un problema ahí, dado que al ser instalación individual los decos necesitan activar eso en la configuración de antena, o no reciben señal. Puse un bloqueador de corriente en la entrada de antena al deco Qviart y entonces sencillamente no recibe señal al no haber alimentación. La instalación aparece limpia, o si no el problema afectaría también a los otros decos. Hasta ahí llego, las dudas me surgen cuando reinicio el Qviart y deja de salir el rótulo a veces, otras vuelve a salir, y siempre cuando lo enciendo al cabo de un tiempo.
18/12/2020, 15:40 -

Re:Cortocircuito en LNB 1 y 2

#3
Registrado:
24/12/2012
Gracias:
1418/4936
Mensajes
6544
No tengo roseta, baja un cable directo a un separador de 1 a 4 (Tele por satélite, deco Echostar para FTA, deco Engel y deco Qviart, que es el que da el rótulo de cortocircuito). Los otros decos funcionan bien y el problema surgió cuando cambié un T-Boston que dejó de ir bien por el Engel, pero ambos alimentaban el LNB y lo mismo el T-Boston que quité, por lo cual parece descartable que haya un problema ahí, dado que al ser instalación individual los decos necesitan activar eso en la configuración de antena, o no reciben señal. Puse un bloqueador de corriente en la entrada de antena al deco Qviart y entonces sencillamente no recibe señal al no haber alimentación. La instalación aparece limpia, o si no el problema afectaría también a los otros decos. Hasta ahí llego, las dudas me surgen cuando reinicio el Qviart y deja de salir el rótulo a veces, otras vuelve a salir, y siempre cuando lo enciendo al cabo de un tiempo.
yo tenia el mismo problema en un viarck droid, le puse un bloqueador de corriente, y el problema desapareció, la antena que tengo es individual, y tengo 2 decos conectados, a la misma antena, lo que puedes hacer, es restablecerlo otra vez a valores de fabrica, comprobar todos los conectores f, por si alguno esta dando problemas, o bien por que está algun hilo de la malla tocando el vivo, o para descartar que sea por culpa de algun conector, en el otro deco nunca he tenido problemas de cortocircuito,  busca en Google tu problema, porque tienes varios videotutoriales, de como puedes solucionarlo, lo he buscado en nuestro foro y eso fue lo que encontré, un saludo
18/12/2020, 17:07 -

Re:Cortocircuito en LNB 1 y 2

#4
Registrado:
22/05/2016
Gracias:
2/17
Mensajes
59
a mi me paso,despues de probar todo,y era el transformador que no funcionaba bien,cambie por otro que tenia de gtmedia con las misma caracteristicas y va perfecto ahora
18/12/2020, 23:15 -

Re:Cortocircuito en LNB 1 y 2

#5
Registrado:
24/12/2012
Gracias:
1418/4936
Mensajes
6544
a mi me paso, después de probar todo, y era el transformador que no funcionaba bien, cambie por otro que tenia de un gtmedia con las misma características y va perfecto ahora
me pasó con un Engel 4800 mini, luz verde fija, y al final fui a probarlo en el comedor, y como tenia el DRS2 conectado, con esa misma fuente, con la del DRS2,  lo conecte, y funcionó, ya pensaba que no tenia arreglo, y Hera la fuente de alimentación, y esa misma fuente del Engel mini, la probé, en un freesat v7s , y si encendía bien, como te explicas eso, historias para no dormir,  la fuente de alimentación la desarme, y estaba todo bien, que cosas mas raras, :D  :D  :D, un saludo
19/12/2020, 16:14 -

Re:Cortocircuito en LNB 1 y 2

#6
Registrado:
10/11/2016
Gracias:
0/1
Mensajes
8
Tenéis toda la razón, era la fuente de alimentación lo que tenía la avería. Muchas gracias. Saludos

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO