Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Downgrade Firmware 1.11 a 1.08v1 (el que tiene server Prometheus)  (Leído 9793 veces)

20/08/2015, 09:12

Desconectado hubmania

Hola buenas

Soy novato con el Undro, lo tengo desde hace pocos días, y le instalé de primera hora el firmware 1.11, el último.

Tengo buenos niveles de señal, pero de calidad en los HD no paso de 72%, en los SD si tengo mas de 80%. Quería probar el 1.08 porque he leído que en nivel de señal va mejor, además de ir mejor en alguna otra cosa.

La pregunta es: Necesito hacer recovery para volver a 1.08? O se instala como si fuera un firmware nuevo? Sé que el recovery es necesario para volver al firmware original de Qviart, pero no sé si lo es también para bajar de versión de firmware.

Y por último, la versión de 1.08 que trae el Server IKS, es la v1 o la v2? ¿Alguien podría pasarme un enlace de aquella que tenga el server?

Muchas gracias!

20/08/2015, 09:37Respuesta #1

Desconectado leyremar

No tienes permiso para ver los enlaces. Regístrate o Autentícate    se carga sin mas como uno nuevo

26/08/2015, 13:14Respuesta #2

Desconectado Graskol

Buenos dias.
Lo primero es darte las gracias, hubmania, por tu pregunta. Es lo que estaba buscando antes de abrir otro tema. Además de que está muy bien formulada. También a leyremar por su respuesta.
Dicho ésto, aprovecho para preguntarte, hubmania, si ¿te mejoró en algo el downgrade desde la versión 1.11 a la 1.08?.
Lo pregunto porque llevo ya 3 semanas con mi Qviart Undro y no hay día que no tenga el "típico" problemilla de "Sin conexión o canal codificado". Unos días más que otros. Sé que es un tema manido y que hay mucha información al respecto, pero os aseguro que he buscado, leído, probado, etc desde hace 3 semanas. Así que aprovecho éste tema ya abierto para comentaros la situación y pedir consejo.

ATENCIÓN... TOCHO.
Tengo un Qviart Undro con la versión 1.11 Prometheus.

Conectado a una antena comunitaria con el LNB a 0, a 0 vl, etc (como indican varios usuarios en este mismo foro).
Decir también que por esa misma antena veía sin problemas la televisión esa del símbolo de la "suma" antes de darme de baja.

El deco está conectado mediante cable Ethernet y com el WiFi descomectado.
Lo tengo comfigurado en Static ip y con su correspondiente ip asignada en el router para no crear comflicto con otros dispositivos.

La opción de apagado automático está en off.

Los valores que me dan los canales son los siguientes:
Canales SD... Q: 83%   S:86%
Canales HD...Q: entre 67% y 72%   S:86%

Como veís creo que lo tengo todo ¿correcto?. Si se me escapa algo no será por no leer y probar.

He hecho de todo, reinicios de router y deco cuando tengo esos problemas, etc.
He llamado varias veces a la compañía que me suministra la fibra y hasta me han cambiado el router.
Así que sólo me quedaría instalar una antena individual o downgrear la versión del firware de la 1.11 a 1.05.
¿Vosotros creéis que bajar de versión servirá de algo? o, teniendo en cuenta los datos que he puesto, ¿la solución al problema continuo del apagado de la luz en los canales es otra?.

Siento mucho el tocho que acabo de soltar, pero es quebhe intentado dar la mayor información posible.

Gracias a todos por la atención,  sobre todo a los que habéis llegado hasta el final del mensaje xD
Un saludo




26/08/2015, 15:53Respuesta #3

Desconectado aborundi

Que lástima yo también sufrí hasta que aprendí........algo.

   1º Asegura una buena conexión a la red

   2ºInstala Prom 1.05, borra lista de canales y crea una ciega nueva y guárdala a partir de aquí ya no se hacen mas búsquedas ciegas y solo de satélite.

   3º Puedes instalar hasta Prom 1.08 v1 en esta versión y posteriores se van degradando los porcentajes de señal/calidad así como los Fec de los traspondedores.

  4º Es altamente aconsejable que apoyes al Prom con alguna Cccam estable, busca en manuales y Raul7 en el foro.

  Ya nos iras contando
Saludos 

26/08/2015, 20:57Respuesta #4

Desconectado hubmania

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que lástima yo también sufrí hasta que aprendí........algo.

   1º Asegura una buena conexión a la red

   2ºInstala Prom 1.05, borra lista de canales y crea una ciega nueva y guárdala a partir de aquí ya no se hacen mas búsquedas ciegas y solo de satélite.

   3º Puedes instalar hasta Prom 1.08 v1 en esta versión y posteriores se van degradando los porcentajes de señal/calidad así como los Fec de los traspondedores.

  4º Es altamente aconsejable que apoyes al Prom con alguna Cccam estable, busca en manuales y Raul7 en el foro.

  Ya nos iras contando
Saludos

En la 1.08v1 ya se pierde nivel de señal y calidad? O te referias a las superiores a esta? Yo bajé de 1.11 a 1.08, y he notado mejoría en la calidad de los HD en torno al 10% en calidad.

Entre el 1.05 y el 1.08, cual recomiendas??

Gracias!

26/08/2015, 23:33Respuesta #5

Desconectado aborundi

No tienes permiso para ver los enlaces. Regístrate o Autentícate
En la 1.08v1 ya se pierde nivel de señal y calidad? O te referias a las superiores a esta? Yo bajé de 1.11 a 1.08, y he notado mejoría en la calidad de los HD en torno al 10% en calidad.

Entre el 1.05 y el 1.08, cual recomiendas??

Gracias!
A ver, la señal/calidad que tienes en tu antena siempre será la misma pongas el firm que pongas, te lo represente en porcentaje mejor o peor.
A partir de la 1.08 los fec de los traspondedores se van degradando, en la 1.11 hasta los confunde y dejan de verse algunos canales y si lo unes a la inestabilidad del Prom pues ya te quieres morir.
Como el deco además lleva Androide la 1.08 es mas completa que la 1.05.
Pero para gustos los colores.
Saludos   

13/01/2016, 16:39Respuesta #6

Desconectado maxspain

pues acabo de volver la 1.8 y todos los problemas resueltos la verdad la 1.11 es la peor hasta la fecha ! 

gracias por la info del post !

un saludo

14/01/2016, 13:01Respuesta #7

Desconectado Brutusbeau

Sin duda para Calidad (Q) se ha de bajar al 1.08. En canales de Astra HD he pasado de 62% con 1.11 a 83% con 1.08

14/01/2016, 16:00Respuesta #8

Desconectado anmdre

Como dicen los compañeros, este hilo es muy esclarecedor. Gracias al que pregunta y gracias a los que dan respuesta. A por el 1.08 que voy.saludos

30/08/2016, 09:17Respuesta #9

Desconectado saltimpunki

gracias por este aporte!

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1708 Vistas
Último mensaje 23/06/2012, 07:19
por elgeneral
normal_post_locked * 2 Respuestas
1158 Vistas
Último mensaje 27/09/2015, 01:12
por ferher
normal_post * 5 Respuestas
1104 Vistas
Último mensaje 13/11/2015, 21:41
por drasel
hot_post * 15 Respuestas
2557 Vistas
Último mensaje 30/12/2015, 23:24
por pepindelosbosques
normal_post * 4 Respuestas
1056 Vistas
Último mensaje 09/04/2016, 12:59
por ·SkyNet·
normal_post * 1 Respuestas
1164 Vistas
Último mensaje 18/04/2016, 22:04
por borrell01
normal_post * 3 Respuestas
1445 Vistas
Último mensaje 03/05/2016, 11:23
por FrAN_oC
normal_post * 3 Respuestas
773 Vistas
Último mensaje 22/11/2016, 19:59
por aral
normal_post * 2 Respuestas
625 Vistas
Último mensaje 15/03/2017, 21:41
por erpower
normal_post * 2 Respuestas
588 Vistas
Último mensaje 19/10/2017, 22:10
por girona



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES