Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de Qviart Undro (iks)  (Leído 640802 veces)

21/11/2016, 11:43Respuesta #2850

Conectado wiliflecha

pasan los días y esto tiene pinta de que se va ha quedar asi negro,serie 1504010xxx,Madrid-arroyomolinos nada de nada mvstar fibra óptica,conectado por red y desactivado wifi ,reinicio del deco y nada no se hace la luz

21/11/2016, 13:24Respuesta #2851

Conectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 252
  • Mensajes: 1082
  • Huyendo de La MERMA
Buenos días.

Probado el Prometheus del UNDRO y funcionando sin problemas más de dos horas.

Para los que no le funcione, que prueben a darle internet con el móvil, vía wifi, y descartar que sea el router o el ISP


« Última modificación: 21/11/2016, 13:41 por Unamigo »

21/11/2016, 18:49Respuesta #2852

Desconectado simone

Mataro sigue sin luz serie 1504xxx

21/11/2016, 19:41Respuesta #2853

Desconectado GarNum

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días.

Probado el Prometheus del UNDRO y funcionando sin problemas más de dos horas.

Para los que no le funcione, que prueben a darle internet con el móvil, vía wifi, y descartar que sea el router o el ISP

¿Con qué S/N?

21/11/2016, 20:11Respuesta #2854

Desconectado PepeSala

150401...
negro total desde hace semanas..
pero la ilusión no se pierde!!
vamos que nos llega el turno!!

22/11/2016, 13:16Respuesta #2855

Desconectado Reketeke

  • Forero Activo
  • **
  • Gracias
  • -Dada: 22
  • -Recibida: 3
  • Mensajes: 44
  • La paciencia es un don
De momento sigue negro en Sevilla, alguna nueva noticia ?

150401XXXXX

22/11/2016, 17:21Respuesta #2856

Conectado wiliflecha

Madrid seguimos igual 1504010xxx totalmente negro he probrado conectar por wifi por móvil y no funciona al wifi del vecino que es de otra compañía y tampoco conecta solo por ccccam ,seguimos en el olvido,un saludo

22/11/2016, 18:21Respuesta #2857

Conectado cocoom

  • Corre, deprisa, no mires atrás...
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 336
  • -Recibida: 252
  • Mensajes: 1082
  • Huyendo de La MERMA
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Con qué S/N?

Ni idea, pero tiene casi tres años.

Hoy sigue tirando OK.

salu2

22/11/2016, 23:46Respuesta #2858

Desconectado angelgar

aqui igual s/n 14011xxxx desde el apagon me volvio durante una semana solito pero despues del domingo fatidico a oscuras y nunca mas :'( :'(

por si sirve de algo
version del software 1.04
version firmware 2.00
« Última modificación: 22/11/2016, 23:48 por angelgar »

23/11/2016, 08:39Respuesta #2859

Conectado robertito608

No tienes permiso para ver los enlaces. Regístrate o Autentícate
aqui igual s/n 14011xxxx desde el apagon me volvio durante una semana solito pero despues del domingo fatidico a oscuras y nunca mas :'( :'(

por si sirve de algo
version del software 1.04
version firmware 2.00

Si como dices es  1401....   Yo probaría a actualizar tu firm al  1.08 o incluso el 1.11

Porque con ese número de serie, que tiene cierta antiguedad, no esté ON me parece raro

Un saludo

23/11/2016, 12:53Respuesta #2860

Desconectado angelgar

pues gracias robertito tenias razon he actualizado software a 1.08 y despues de un par de reinicios ha vuelto la luz!!!!!!

s/n 14011xxxxx
version software 1.08

gracias a todos por la ayuda espero que los s/n 150xxxxxxx se solucionen pronto es horrible estar a oscuras.

salu2 :D

23/11/2016, 17:56Respuesta #2861

Desconectado Sobry

No tienes permiso para ver los enlaces. Regístrate o Autentícate
en Madrid seguimos igual negro,hoy he hecho la comprobación a ver si mi undro esta caducado y no me pone hasta el 2018 y he seguido los pasos que me recomiendan para ver si desde ahi se activa y no hay manera de ver la luz ,creo que solo los magos de prometheus pueden hacer que se haga la luz,seguimos con las cccam pero cada ves peor,un saludo.

Pues yo desde Madrid sur con luz,lo e tenido q reiniciar una vez y se a conectado

23/11/2016, 18:50Respuesta #2862

Desconectado estupendo36

A mi no se me veia, todo negro y he riniciado 2 veces una quitandole la corriente y el segundo reinicio desde el mando y wuala funcionando. desde Malaga. Un saludo y suerte.

23/11/2016, 19:25Respuesta #2863

Conectado fermin71

Mi undro todo negro SN 150402014649

23/11/2016, 23:18Respuesta #2864

Desconectado satan1

YO TAMBIEN ESTOY IGUAL Número de serie 1510xxxx, prome 1.1.
mi deco tiene menos de un año tambien, espero la luz como agua de mayo. :buenpost:

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES