Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me pasa de la pantalla inicial android  (Leído 2325 veces)

22/03/2014, 23:56

Desconectado GORKIAN

messageicon

No me pasa de la pantalla inicial android

« en: 22/03/2014, 23:56 »
Hola. Resulta q mi undro lleva unos dias que se me bloquea, y luego al encenderlo no pasa de la pantalla inicial. Al quitarle la corriente y volver a enchufar funciona. Pero hoy al arrancar ya no pasa del logo android y no se que hacer. Lo he dejado sin corriente unas horas por si estaba caliente pero nada. Que puedo hacer? Tengo la version 1.03 y no me habia dado problemas. No he tocado nada. Socorro

23/03/2014, 01:32Respuesta #1

Desconectado supermahoney

messageicon

Re: Re: No me pasa de la pantalla inicial android

« Respuesta #1 en: 23/03/2014, 01:32 »
Reinstala el firm, por probar ..


Enviado desde mi Blade usando Tapatalk 2

23/03/2014, 09:16Respuesta #2

Desconectado pavo2k

messageicon

Re:

« Respuesta #2 en: 23/03/2014, 09:16 »
Prueba a desconectarse todo lo que puedas. Sobre todo los usb.

Enviado desde mi GT-I9100 mediante Tapatalk

24/03/2014, 12:00Respuesta #3

Desconectado menudajodienda

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #3 en: 24/03/2014, 12:00 »
Bienvenido al club.
Llevo recovery por dia o dos, no se que le pasara pero cuando lo reinicias ya no arranca.
No se por que me da que hay una partida defectuosa de estos aparatos.
Voy a esperar aver que me dice el sat y ya veremos. :'( :'( :'( :'(

24/03/2014, 02:03Respuesta #4

Desconectado zephyrus

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #4 en: 24/03/2014, 02:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bienvenido al club.
Llevo recovery por dia o dos, no se que le pasara pero cuando lo reinicias ya no arranca.
No se por que me da que hay una partida defectuosa de estos aparatos.
Voy a esperar aver que me dice el sat y ya veremos. :'( :'( :'( :'(

eso tienes que mirarlo, no es normal, yo aún no hice ningún recovery, y fallarme como tal, sólo 3 veces.
El receptor lo compré hace una semana y pico.

24/03/2014, 11:12Respuesta #5

Desconectado lopezatienza

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #5 en: 24/03/2014, 11:12 »
Buenas.

Yo tube que hacerle el recovery una vez que se me quedaba en la pantalla de ANDROID y todo bien después de eso.

Le he pillado una tarjeta SD de 8GB y estoy instalando todo ahí, por experiencia no le gusta nada que le quites el pincho donde se intalan los programas como por ejemplo el XBMC. Yo a lo último lo que hacía es apagar totalmente el UNDRO si tenía que copiar algo en el USB y luego lo pinchaba y lo arrancaba.

Si os fijáis en vuestro USB, hay una carpeta que se llama Android, y dentro otra de data, ahí se instalan aplicaciones y el sistema se le va un poco la cabeza cuando no lo encuentra. Esto no es un problema del UNDRO, es más bien un problema a nivel de sistema operativo que también le pasa en los móviles, aunque en los móviles la microSD no la tocamos nunca.

Un saludo.

29/03/2014, 09:25Respuesta #6

Desconectado mudo45

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #6 en: 29/03/2014, 09:25 »
Buenos dias.
A mi me pasa lo mismo cuando reinicias a apagas ya no vuelve a arrancar y a tirar de recovery otra vez,
no me habia pasado nunca asta que actualice al 1.04 y ahora ya no hay manera ni con la 1.03 lo pongo y busco otra vez los canales y si lo apagas otra vez todo al traste
a mi se me bloquea cuando dice sofware inicianting carga un segundo y pantalla negra.

Alguna idea o solucion?

ya he quitado la sd y el pen por si las moscas pero lo mismo ya llevo 6 recovery

29/03/2014, 20:58Respuesta #7

Desconectado GORKIAN

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #7 en: 29/03/2014, 20:58 »
He reseteado  varias veces y al reiniciar se vuelve a estropear. Voy a instalar la 1.04 a ver si se arregla. Con lo contento que estaba yo con el undro...

29/03/2014, 22:28Respuesta #8

Desconectado lopezatienza

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #8 en: 29/03/2014, 22:28 »
Buenas.

Yo lo único que me ha pasado es que al meterle el Firmware 1.04, el primer reinicio se quedó la pantalla en ANDROID y así se quedó como 10 minutos, hasta que decidí cortar electricidad, y al iniciarlo de nuevo empezó a instalarlo. Esto ya le ha pasado a otros, pero a mí después de este percance me funciona con normalidad.

Probad a hacerle recovery con el USB recién formateado y únicamente con la carpeta del recovery como vienen en el manual a ver si así os tira y sin microSD claro, únicamente el USB sin USB Wifi ni nada a ver.

Un saludo.

29/03/2014, 22:33Respuesta #9

Desconectado lopezatienza

messageicon
Re: No me pasa de la pantalla inicial android
« Respuesta #9 en: 29/03/2014, 22:33 »
Al parecer algunos han tenido problemas con las listas de canales al cargarlas.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Yo le he cargado como comenta nuestro compañero pitingo una lista de canales que está colgada en la sección de lista de canales y sin problemas.

Un saludo.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES