Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Os funciona el reproductor del UNDRO a mediante un uso?  (Leído 1691 veces)

11/02/2015, 20:55

Conectado jordi3434

Muy buenas compañeros, pues tanto con el Prometheus 1.05 o 1.07,  descargo los videos en un usb con formato fat32 y me voy a reproducir el video y me lo reproduce sin  problema, al reiniciar el deco sigo la mismos paso y me sale error y me aparecen los archivos reproducidos con 0kbs son posibilidad de reproducirlo
Los archivos reproducidos son mp4 y tampoco me deja reproducirlos el MX Player
He restaurado el deco con todas las versiones posibles y siempre me pasa
Le pasa a alguien más?

12/02/2015, 03:22Respuesta #1

Desconectado eskha

messageicon

Problema con el reproductor !

« Respuesta #1 en: 12/02/2015, 03:22 »
Hola ! antes cuando tenia 1.05 iba muy el VLC y MX Player para ver peliculas en 1080p o serie , ahora veo un siemple capitulo de ejemplo: Modern Family un cap en .MKV FHD y se ve pixelado o va con retraso el audio , no se puedo ver peliculas todas lagadas... asi que nada , no puedo ver una serie , probe un capitulo en .Avi y no se ve todo en negro... solo el audio , que solucion me dan o que reproductor uso , o tengo que instalar algo ?


salu2

12/02/2015, 08:45Respuesta #2

Conectado Barrow15

messageicon

Re: Problema con el reproductor !

« Respuesta #2 en: 12/02/2015, 08:45 »
Prueba a reinstalar la ultima version del MX y sus correspondientes codecs, los tienes en el hilo del XBMC
« Última modificación: 12/02/2015, 08:46 por Barrow15 »

12/02/2015, 09:32Respuesta #3

Desconectado pitingo

messageicon
Re: Problema con el reproductor !
« Respuesta #3 en: 12/02/2015, 09:32 »
Con las ultimas versiones del reproductor MX esta habiendo problemas de reproduccion

No tienes permiso para ver los enlaces. Regístrate o Autentícate!!!/

Es recomendable usar la version 1.7.35 del MX

Salu2
« Última modificación: 12/02/2015, 10:29 por pitingo »

12/02/2015, 19:27Respuesta #4

Conectado jordi3434

messageicon
Re: Os funciona el reproductor del UNDRO a mediante un uso?
« Respuesta #4 en: 12/02/2015, 19:27 »
He cambiado el usb por la micro usb y se me reproduce  sin problema
Por lo tanto problema solucionado
Gracias

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES