Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el Wifi  (Leído 272 veces)

10/09/2016, 14:06

Desconectado thekeyman

messageicon

Problemas con el Wifi

« en: 10/09/2016, 14:06 »
Hola gente, el wifi del deco no me va, que soluciones hay??

Estas dos ultimas semanas he tenido el cable de corriente desconectado por el tema de la calor y como no iba a utilizar el deco pues asi lo deje, puede haber afectado esto??

He reiniciado router y a continuación deco, pero sigue sin coger wifi y manualmente no me da la opción a meter ip, mascara de red etc...

habia que pulsar alguna tecla en el mando para poder hacer eso??? juraría que antes si podia

Me podrían pasar el link del ultimo firm con prome y lineas??

Para mas datos, deciros que en el menu del wifi solo me deja la opción del boton rojo, me vienen todos los numeros en 0, sin dispositivo...no se que pasa


Bueno ya esta solucionado, reinstalar firm y listo. En mi caso firm nuevo.
« Última modificación: 10/09/2016, 18:39 por thekeyman »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES