Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Señal debil  (Leído 4382 veces)

17/12/2013, 19:04

Desconectado icebboy

messageicon

Señal debil

« en: 17/12/2013, 19:04 »
Hoy he encendido el aparato y no se me ve ningun canal, me sale el mensaje señal debil en la esquina izquierda continuamente. He reiniciado varias veces, quitado y puesto el cable de antena y nada...
He comprobado que no es la antena puesto que en otro deco se ve perfectamente. ¿A alguien mas le ha pasado?

17/12/2013, 19:27Respuesta #1

Desconectado zolander

messageicon

Re: Re: Señal debil

« Respuesta #1 en: 17/12/2013, 19:27 »
si , me preocupa bastante, yo borro la lista y voy probando frecuencia tras frecuencia, y al cabo de 10 minutos más o menos vuelvo a tener señal.... Pero es una m... Ya que me paso dos veces....

Sent from my C6603 using Tapatalk

17/12/2013, 21:24Respuesta #2

Conectado elgeneral

  • El del VietNan
  • Administrador Global
  • ****
  • Gracias
  • -Dada: 120
  • -Recibida: 1878
  • Mensajes: 20905
messageicon

Re: Señal debil

« Respuesta #2 en: 17/12/2013, 21:24 »
tienes un twin lnb ?

juega con el lnb en el menu

17/12/2013, 22:28Respuesta #3

Desconectado zolander

messageicon
Re: Re: Señal debil
« Respuesta #3 en: 17/12/2013, 22:28 »
Yo solo tengo uno normal, lo curioso es que de repente dejar de tener señal,  sobre todo al encender el deco, y trastendo otra vez con los satélites vuelve la señal,  al 80% .
No encuentro explicación logica


Sent from my C6603 using Tapatalk

17/12/2013, 22:30Respuesta #4

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5306
  • Mensajes: 123954
  • __d u k e__
messageicon
Re: Señal debil
« Respuesta #4 en: 17/12/2013, 22:30 »
Tienes motor?, si es así con que ... usuals o diseq2
Salu2
« Última modificación: 17/12/2013, 22:56 por duke »

17/12/2013, 22:45Respuesta #5

Desconectado zolander

messageicon
Re: Re: Señal debil
« Respuesta #5 en: 17/12/2013, 22:45 »
No, es una antena normal, si ver se ve perfectamente,  pero por ejemplo, mañana por la mañana al iniciar el deco, no coge ni señal ni calidad, sin tocar ninguna configuración...es muy raro

Sent from my C6603 using Tapatalk

17/12/2013, 22:55Respuesta #6

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5306
  • Mensajes: 123954
  • __d u k e__
messageicon
Re: Señal debil
« Respuesta #6 en: 17/12/2013, 22:55 »
De momento creo que no debes alarmarte, cuando el deco tienes caídas es porque pierde señal = 0, no calidad, pero sin señal no le sirve de nada; me imagino que es una cuestión que mejorarán en el próximo firm.
Salu2.
« Última modificación: 17/12/2013, 22:57 por duke »

18/12/2013, 09:46Respuesta #7

Desconectado icebboy

messageicon
Re: Señal debil
« Respuesta #7 en: 18/12/2013, 09:46 »
Tengo un diseqc 4x1 con tres LNB, ya he probado a toquetear las opciones de lnb y diseqc en el menu y nada.
Esto de señal debil me paso varias veces antes pero al reiniciar el aparato todo volvia a la normalidad, igual que cuando se pierde la conexion con el servidor. Desde ayer sin embargo, por mas que reinicio no hay manera.
Estoy pensando en borrar los canales y resintonizarlos de nuevo a ver pero teniendo ya mis listas personalizadas da una pereza...
Otra opcion es reinstalar el firmware a ver si asi se soluciona pero con la de problemas que esta dando casi que me voy a esperar a que saquen uno nuevo.

18/12/2013, 14:18Respuesta #8

Conectado Unamigo

messageicon
Re: Señal debil
« Respuesta #8 en: 18/12/2013, 14:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No, es una antena normal, si ver se ve perfectamente,  pero por ejemplo, mañana por la mañana al iniciar el deco, no coge ni señal ni calidad, sin tocar ninguna configuración...es muy raro

Sent from my C6603 using Tapatalk
A mi me pasó hace unos años con otro deco, le cambié el LNB (5€) y se acabó el problema.
 Saludos.

18/12/2013, 17:23Respuesta #9

Desconectado zolander

messageicon
Re:
« Respuesta #9 en: 18/12/2013, 17:23 »
Por como sucede es raro del lnb, pero lo cambiare por uno para astra y hotbird y así descarto el tema del lnb y tengo un satelite más ;)

Sent from my C6603 using Tapatalk

18/12/2013, 17:38Respuesta #10

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 303
  • -Recibida: 729
  • Mensajes: 1864
  • Las personas inteligentes, escuchan y aprenden...
messageicon
Re: Señal debil
« Respuesta #10 en: 18/12/2013, 17:38 »
Lo de la señal débil, no viene de la LNB, sino del deco, con la misma parabólica, tengo, el +, un engel y el Undro, cuando pone señal débil, pongo el Engel o el +, y funciona.

18/12/2013, 18:30Respuesta #11

Conectado cortizo

messageicon
Re: Señal debil
« Respuesta #11 en: 18/12/2013, 18:30 »
si paul es del deco yo te lo confirmo. A mi me pasa en algunos canales mientras que en el iris que tengo tambien y el engel que tuve no me pasaba.

19/12/2013, 22:10Respuesta #12

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 303
  • -Recibida: 729
  • Mensajes: 1864
  • Las personas inteligentes, escuchan y aprenden...
messageicon
Re: Señal debil
« Respuesta #12 en: 19/12/2013, 22:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y cual es la solucion a esto??
Hola Doraimontv...
Un nuevo firm..

21/12/2013, 01:35Respuesta #13

Desconectado malvo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 10
  • -Recibida: 5
  • Mensajes: 2108
  • "Un día sin reir, es un día perdido"
messageicon
Re: Señal debil
« Respuesta #13 en: 21/12/2013, 01:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Supongo que tocara esperar...

Hola doraimontv, primero tienes que hacer tu presentación en sociedad:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Son normas del foro.
Saludos.

22/12/2014, 21:08Respuesta #14

Desconectado gyyerk

messageicon
Re: Señal debil
« Respuesta #14 en: 22/12/2014, 21:08 »
Me acaba de suceder el tema este de "señal debil" y no hay manera. Calidad al 85% pero 0% de señal.

He reinstalado el firm y nada.

¿Sabéis que puedo hacer?

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES