Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin sonido  (Leído 359 veces)

05/10/2016, 15:56

Desconectado eduar2

messageicon

Sin sonido

« en: 05/10/2016, 15:56 »
Hola compis hoy de vuelta del curro ,tiro a enchufar el maravilloso undro y mi sorpresa es que no se oye ningun canal
A algun@ le ha pasado esto alguna vez ?
se ven pero no se oyen
Gracias por leerme

05/10/2016, 17:27Respuesta #1

Desconectado pitingo

messageicon

Re:Sin sonido

« Respuesta #1 en: 05/10/2016, 17:27 »
Has tocado algo ? El sonido no desaparece porque si.
Comprueba:

Nivel de sonido del deco
Que no este en mute
Que este puesto en Pal, dentro de la configuracion del deco.
Que este puesto en Pcm la configuracion de sonido del deco.
Que este bien conectado el cable hdmi.

Salu2

05/10/2016, 21:37Respuesta #2

Desconectado eduar2

messageicon

Re:Sin sonido

« Respuesta #2 en: 05/10/2016, 21:37 »
Gracias pitingo,era problema del tv

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES