Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Actualizar firm. desde version 1.08  (Leído 976 veces)

Registrado:
10/02/2015
Gracias:
0/2
Mensajes
8
Buenas tardes...tengo version 1.08 y mi duda es si  tengo que instalar v 5.00 o 6.00??.Lo podria instalar directamente desde Usb?O tendria que instalar una version mas antigua??...Agradecederia alguna ayuda,estoy perdido.Gracias
Registrado:
23/04/2014
Gracias:
1/4
Mensajes
176
Yo estoy en tu misma situacion ami con esta version asta aora ni se cortaba asique no me gustaria cambiar de version pero si no ai mas remedio pues nada aver si alguien nos ayuda
Registrado:
19/08/2015
Gracias:
2/3
Mensajes
14
hola buenas tardes perdonar mi ignorancia yo creo que tengo la 1.07 desde hace año y medio e iba bastante bien por iks desde el domingo ko.....como puedo averiguar bien que es lo que tengo y que debo de hacer,agradeceria me ayudaran ,gracias de antemano.
Registrado:
15/10/2013
Gracias:
1521/1778
Mensajes
4986
Buenas noches,
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
Registrado:
07/01/2015
Gracias:
0/1
Mensajes
18
No habria primero que resetearlo a valores predeterminados de fabrica?
Se puede hacer directamente el meterle el 6.0?
Registrado:
15/01/2015
Gracias:
1/1
Mensajes
21
Hola,
pues parece que mas de uno teniamos el firm 1.08 y funcionando perfectamente jejeje
Yo estoy en la misma situacion que vosotros.
Alguien podria aclararnos un poco mas??
Muchas gracias
Registrado:
16/05/2015
Gracias:
1003/3836
Mensajes
2981
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes...tengo version 1.08 y mi duda es si  tengo que instalar v 5.00 o 6.00??.Lo podria instalar directamente desde Usb?O tendria que instalar una version mas antigua??...Agradecederia alguna ayuda,estoy perdido.Gracias
Esta muy claro el tema, todo aquel que quiera actualizar a este (FIX), y no haya actualizado a la ultima versión oficial (mínimo v5.00), esto es..todos los que están con un fw inferior a Prometheus 1.10. deberán de poner primero esta o en todo caso la v.6.00 oficial, los nuevos decos que se compran ya vienen con una vesión oficial v7.00, (Equivale a la versión v5.00 ó v6.00) por lo tanto se puede poner directamente el FIX. Una vez puesto el FiX o actualizado a un fw Prometheus igual o superior a 1.10 ya no se puede bajar de versión.
« Última modificación: 27/10/2016, 11:40 por Ytumas »
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2886 Vistas
Último mensaje 23/03/2008, 11:30
por elgeneral
normal_post * 0 Respuestas
1134 Vistas
Último mensaje 10/08/2008, 07:39
por elgeneral
normal_post * 0 Respuestas
2118 Vistas
Último mensaje 24/11/2008, 12:56
por elgeneral
normal_post * 7 Respuestas
11096 Vistas
Último mensaje 29/10/2012, 20:07
por cocomorta
normal_post_locked * 0 Respuestas
4485 Vistas
Último mensaje 01/12/2010, 10:31
por elgeneral
veryhot_post * 81 Respuestas
14773 Vistas
Último mensaje 12/07/2016, 12:04
por rrm1989
hot_post_locked * 21 Respuestas
3827 Vistas
Último mensaje 21/07/2016, 01:04
por botorrita
normal_post * 2 Respuestas
724 Vistas
Último mensaje 21/08/2016, 13:34
por Héctor10
normal_post_locked * 3 Respuestas
671 Vistas
Último mensaje 25/10/2016, 23:36
por pajares
normal_post_locked * 2 Respuestas
1001 Vistas
Último mensaje 25/11/2017, 21:51
por FETOPU



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES