Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda QVIART UNIC HD  (Leído 2718 veces)

27/12/2014, 13:17

Desconectado ribera

messageicon

ayuda QVIART UNIC HD

« en: 27/12/2014, 13:17 »
Hola.

He intentado encontrar solucion en los foros y no lo consigo, soy novato y no puedo hacerlo funcionar por lo que os pido ayuda para ver si puedo.

Tengo el QVIART UNIC HD (antena comunitaria al ASTRA) instalado con la 1.07, luego realice la busqueda de canales y me muestra unos 2.000 y pico.

Mis dudas son:

- Como puedo saber que canales puedo ver?
- Que tengo que hacer y cuales son los canales del pus que puedo ver?

Gracias de antemano

un Saludos


27/12/2014, 13:29Respuesta #1

Desconectado indio64

messageicon

Re: ayuda QVIART UNIC HD

« Respuesta #1 en: 27/12/2014, 13:29 »
mira te bajas una lista de canales de aquí
Código: No tienes permiso para ver los enlaces. Regístrate o Autentícate
http://www.forokeys.com/foro/qviart-unic/listas-de-canales-por-satelite-qviart-unic/la metes en un usb y se la instalas.
le das al botón de sat del mando elijes tu satélite astra.
le das al botón del mando fav. eliges con el botón derecha izquierda y te aparecen ordenados de distinta manera y por tematicas.
me imagino que habrás configurado tu conexión a internet. si no lo has hecho , tienes que hacerlo (conectarte con tu router.)
con esto, ya veras que se te abren los canales de la lista.
ahora si tienes cortes y pone canal codiicado,  deberías meterle alguna cccam del foro, las tienes arriba.

27/12/2014, 13:43Respuesta #2

Desconectado snaky

messageicon

Re: ayuda QVIART UNIC HD

« Respuesta #2 en: 27/12/2014, 13:43 »
Para configurar tu conexión con el router, mira este enlace:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

27/12/2014, 13:50Respuesta #3

Desconectado ribera

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #3 en: 27/12/2014, 13:50 »
Hola

Lo que veo es que entro en la "configuracion de antena" y muestra el Satelite Hotbirt, lo modifico al Astra1 (19.2) salgo y vuelvo a entrar y siempre lo tengo como Hotbirt.

Esto es asi o como lo puedo salvar para que se quede fijo el Astra


Gracias

27/12/2014, 14:12Respuesta #4

Desconectado adur

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #4 en: 27/12/2014, 14:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola

Lo que veo es que entro en la "configuracion de antena" y muestra el Satelite Hotbirt, lo modifico al Astra1 (19.2) salgo y vuelvo a entrar y siempre lo tengo como Hotbirt.

Esto es asi o como lo puedo salvar para que se quede fijo el Astra


Gracias

Lo que te pone en configuracion de antena, son los datos del canal que estas viendo en el momento en el que entras al menu.
Yo le meteria una lista de canales solo para el astra de las que hay en el foro y probaria.

Un saludo

27/12/2014, 14:35Respuesta #5

Desconectado ribera

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #5 en: 27/12/2014, 14:35 »
Lo siento pero no puedo ver nada.

En estos momentos tengo instalado la version 1.07, seleccionado el canal ASTRA1 (19.2) y tambien tengo insertada una lista de canales extraida de un .rar a un .sdx

Eligo con el mando pulsando el bodon SAT el ASTRA y luego con FAV entro en la lista de canales. El tema es que no puedo ver ninguno!!!

Podeis indicarme que hago mal??

Gracias

27/12/2014, 15:46Respuesta #6

Desconectado adur

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #6 en: 27/12/2014, 15:46 »
Te dice sin señal o codificado?

Tienes internet en el deco? Mira a ver si te funciona youtube para asegurarte.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo siento pero no puedo ver nada.

En estos momentos tengo instalado la version 1.07, seleccionado el canal ASTRA1 (19.2) y tambien tengo insertada una lista de canales extraida de un .rar a un .sdx

Eligo con el mando pulsando el bodon SAT el ASTRA y luego con FAV entro en la lista de canales. El tema es que no puedo ver ninguno!!!

Podeis indicarme que hago mal??

Gracias

27/12/2014, 19:05Respuesta #7

Desconectado ribera

messageicon
ayuda QVIART UNIC HD
« Respuesta #7 en: 27/12/2014, 19:05 »
la conexion WIFI funciona.

En casi todos los canales me dice "señal debil" pero tengo un 90 de Fuerza.

Estoy al borde de la desesperacionnnn!!!

27/12/2014, 19:17Respuesta #8

Desconectado adur

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #8 en: 27/12/2014, 19:17 »
Una cosa es la fuerza y otra es la calidad

Si tienes antena comunitaria, tienes puesta la alimentacion del lnb a 0 voltios?

27/12/2014, 19:54Respuesta #9

Desconectado ribera

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #9 en: 27/12/2014, 19:54 »
la calidad me la da de unos 70-80 y el antenista probo la señal y dijo que era buena.

Si es antena comunitaria

27/12/2014, 20:07Respuesta #10

Desconectado adur

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #10 en: 27/12/2014, 20:07 »
Si tienes una calidad del 70-80, no tendria que darte aviso de señal debil.
Seguro que estas probando con canales del astra?
Tienes puesta la alimentacion del lnb a 0 voltios?
Te pone que el prometheus esta conectado?

27/12/2014, 20:14Respuesta #11

Desconectado ribera

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #11 en: 27/12/2014, 20:14 »
que es el lnb?? y como compruebo que esta a 0 voltios?

Como se que el prometheus esta conectado?

Disculpa pero estoy muy pez con esto.

Gracias por la ayuda y la paciencia.

27/12/2014, 20:22Respuesta #12

Desconectado adur

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #12 en: 27/12/2014, 20:22 »
Dentro de menu,expansion ,te aparecera el ultimo de la lista si el prometheus esta conectado o desconectado.

En una antena comunitaria, la antena ya suele estar alimentada y se suele tener que apagar la alimentacion de la antena en el aparato. Eso lo miras en menu, instalacion, configuracion de antena. Prueba a poner la alimentacion del lnb a 0 voltios.

27/12/2014, 20:28Respuesta #13

Desconectado ribera

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #13 en: 27/12/2014, 20:28 »
una vez intalado el Prometheus tengo que restaurar los " Valores de Fabrica" para que funcione??

He leido esto por la red. Es cierto? yo no he puesto los valores de fabrica

""" Yo no tengo ese deco. Pero me suena que despues de instalarle el firm ( van por el firm 1.07 ), tienes que poner todos los valores de fabrica. O sea seleccionas esa opcion en la configuracion del deco.
Despues apagas el deco y lo enciendes, asi se activara Prometheus.
Luego buscas los canales o le metes una lista de canales de las que hay en el foro.
Y por ultimo configuras tu conexion de red, ya sea por Wifi o con cable de red.
A ver si algun compañero que si que tenga ese deco, confirma lo que te he dicho o añade algun detalle mas. """


Gracias


27/12/2014, 20:31Respuesta #14

Desconectado adur

messageicon
Re: ayuda QVIART UNIC HD
« Respuesta #14 en: 27/12/2014, 20:31 »
No hace falta. Creo que con las primeras versiones si hacia falta pero ya no.
Tampoco pierdes nada por probarlo. Solo se te borraria la lista de canales y tendrias que metersela otra vez por usb. No cuesta nada

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES