Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Canales falta de señal...  (Leído 1238 veces)

31/10/2015, 13:37

Desconectado Sipiona

  • Forero Standard
  • *
  • Gracias
  • -Dada: 206
  • -Recibida: 0
  • Mensajes: 6
messageicon

Canales falta de señal...

« en: 31/10/2015, 13:37 »
Hola, buenas tardes a todos.
Tengo un problema con un Qviart Unic HD que acabo de educar...

Hay muchísimos canales en los que me pone “La señal es débil!”, cosa que es la primera vez que me sale, le instalado el 1.10. Que es el que yo tengo, y me va genial.
Lo raro, es que quito el que he educado (que es el que me sale lo de señal débil), y pongo el mio. Y todo perfecto!!!.
He probado varias listas de canales y en todas me pasa lo mismo.
Le he reisntalado el Firmware  1.10 unas 3 veces y todo igual, también le he puesto el 1.12, por si era algún problema de Firmware, pero nada, todo sigue igual, señal débil.
¿Tendríais alguna solución a este problema?
¿A que puede ser debido?

Gracias por anticipado y un saludo a todos…

01/11/2015, 01:35Respuesta #1

Desconectado RUSBY24A

  • ----No respondo dudas por correo... todo en el foro, asi aprendemos todos-----
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 10
  • -Recibida: 93
  • Mensajes: 486
messageicon

Re:Canales falta de señal...

« Respuesta #1 en: 01/11/2015, 01:35 »
Que calidad tienes en instalacion d antena... Podria ser que no este bien afinada la orientacion d la antena

01/11/2015, 16:10Respuesta #2

Desconectado adibur

messageicon

Re:Canales falta de señal...

« Respuesta #2 en: 01/11/2015, 16:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, buenas tardes a todos.
Tengo un problema con un Qviart Unic HD que acabo de educar...

Hay muchísimos canales en los que me pone “La señal es débil!”, cosa que es la primera vez que me sale, le instalado el 1.10. Que es el que yo tengo, y me va genial.
Lo raro, es que quito el que he educado (que es el que me sale lo de señal débil), y pongo el mio. Y todo perfecto!!!.
He probado varias listas de canales y en todas me pasa lo mismo.
Le he reisntalado el Firmware  1.10 unas 3 veces y todo igual, también le he puesto el 1.12, por si era algún problema de Firmware, pero nada, todo sigue igual, señal débil.
¿Tendríais alguna solución a este problema?
¿A que puede ser debido?

Gracias por anticipado y un saludo a todos…
      En mi comunidad han puesto para todas las cadenas digitales un amplificador y han retocado  las antenas y genial , ya no me sale ninguna señal débil .......

02/11/2015, 14:34Respuesta #3

Conectado maduro83

  • VIP
  • *****
  • Gracias
  • -Dada: 60
  • -Recibida: 171
  • Mensajes: 859
  • Qviar unic hd el mejor.
messageicon
Re:Canales falta de señal...
« Respuesta #3 en: 02/11/2015, 14:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, buenas tardes a todos.
Tengo un problema con un Qviart Unic HD que acabo de educar...

Hay muchísimos canales en los que me pone “La señal es débil!”, cosa que es la primera vez que me sale, le instalado el 1.10. Que es el que yo tengo, y me va genial.
Lo raro, es que quito el que he educado (que es el que me sale lo de señal débil), y pongo el mio. Y todo perfecto!!!.
He probado varias listas de canales y en todas me pasa lo mismo.
Le he reisntalado el Firmware  1.10 unas 3 veces y todo igual, también le he puesto el 1.12, por si era algún problema de Firmware, pero nada, todo sigue igual, señal débil.
¿Tendríais alguna solución a este problema?
¿A que puede ser debido?

Gracias por anticipado y un saludo a todos…

Hola seguramente son los canales de este transponder 10817 que son 5 canales no son todos, pero es un problema que pasa en los qviart y habra que esperar que lo solucionen, solo dura unos segundos y se quita claro que si cambias de canal y regresas te vuelve a pasar pero es solo en estos canales y no hay nada que hacer es cosa del firm, de todos los firms no hay ninguno que no lo tenga por eso al poner otro deco sin educar te va bien, saludos.

02/11/2015, 21:35Respuesta #4

Desconectado Sipiona

  • Forero Standard
  • *
  • Gracias
  • -Dada: 206
  • -Recibida: 0
  • Mensajes: 6
messageicon
Re:Canales falta de señal...
« Respuesta #4 en: 02/11/2015, 21:35 »
Gracias por responder...

He hablado con la tienda donde lo compre, y me lo van a descambiar por otro, parece que esta mal el receptor de señal...
(lo he dejado como de fabrica con el Null).
Antes de educarlo le hice una búsqueda de canales y solo me cogía 526, mientras que con el otro, (también educado), me suele coger de 800 a 1.000 canales, dependiendo de si lo pongo en la antena de 60 cm o la de 80 cm.

Gracias y un cordial saludo para todos...

P.D. Mañana me lo cambian, ya os comento algo cuando tenga el nuevo...
« Última modificación: 02/11/2015, 21:37 por Sipiona »

04/11/2015, 21:17Respuesta #5

Desconectado Sipiona

  • Forero Standard
  • *
  • Gracias
  • -Dada: 206
  • -Recibida: 0
  • Mensajes: 6
messageicon
Re:Canales falta de señal...
« Respuesta #5 en: 04/11/2015, 21:17 »
Hola buenas tardes...
Ya tengo el nuevo en casa, y todo perfecto...
Como os comentaba era fallo del qviart, en el receptor de señal.

Gracias a todos y un gran saludo para el grupo....

04/11/2015, 21:27Respuesta #6

Conectado maduro83

  • VIP
  • *****
  • Gracias
  • -Dada: 60
  • -Recibida: 171
  • Mensajes: 859
  • Qviar unic hd el mejor.
messageicon
Re:Canales falta de señal...
« Respuesta #6 en: 04/11/2015, 21:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas tardes...
Ya tengo el nuevo en casa, y todo perfecto...
Como os comentaba era fallo del qviart, en el receptor de señal.

Gracias a todos y un gran saludo para el grupo....
Me alegro que ya este bien, yo no he tenido que reclamar nada y tengo casi 2 años con el pero e leido y por lo que comentas los de qviart no dan problemas a la hora de reparaciones y cambios.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES