Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: criterio de los canales en amarillo?  (Leído 1635 veces)

Registrado:
23/05/2009
Gracias:
14/14
Mensajes
238
He instalado el firmware 1.07 y como se dijo, usando favoritos ahora también aparecen en amarillo.
Sin embargo, no siempre aparecencen amarillo y el canal está disponible.
Si esperas un rato, entonces se ponen en amarillo.

Supongo, entonces, que todo dependerá del momento en que el iks actualiza las keys y nosotros pulsamos el botón de favoritos...
Es decir, si pulsamos favoritos e instantes después coincide en que se cambia la clave, pues pone los canales en amarillo.

Es decir, lo que hace cambiar los canales en amarillo, cuando se dá el cambio de keys.

Es así?
« Última modificación: 13/12/2014, 14:58 por joantopo »
Registrado:
22/01/2014
Gracias:
0/0
Mensajes
20
A mi me pasaba eso cuando lo conectaba por cable pero como no me iba del todo fino lo tengo por wifi y asi aparecen en amarallo instantaneamente en un segundo a parte de mas estabilidad en general.
Registrado:
23/05/2009
Gracias:
14/14
Mensajes
238
pues yo lo tengo por wifi también..
Registrado:
22/01/2014
Gracias:
0/0
Mensajes
20
Y tienes bien configurado el apartado de la direccion ip, DNS y demas?
Registrado:
23/05/2009
Gracias:
14/14
Mensajes
238
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y tienes bien configurado el apartado de la direccion ip, DNS y demas?

sí.
Si como digo, ya aparecen en amarillo, pero a veces con retardo.
Registrado:
22/01/2014
Gracias:
0/0
Mensajes
20
Y te va fluido el prometheus?? o se te conecta y desconecta a menudo. Por lo que he leido en otro post tuyo tienes el UNIC conectado por wifi a un AP secundario a otro router?? No me hagas mucho caso pero creo recordar haber leido que debe estar conectado directamente al router sin repetidor de por medio. Has probado con esto??
Registrado:
23/05/2009
Gracias:
14/14
Mensajes
238
La verdad que nunca he tenido desconexiones de prometheus. Lo único que sí sé es que tengo que encender ese AP secundario antes de arrancar el Qviart, para que previamente lo detecte.
En su día, conectamos por cable a ese segundo AP y no funcionaba (pero creo que era porque el segundo AP sólo funciona como repetidor por wifi y queda invalidado su router (puertos ethernet), aunque también había gente que siempre ha dicho que va mejor por wifi que por ethernet, por eso lo tengo por wifi.

Y bueno, siempre ha ido bien, si hay  retardo en aparecer los canales en amarillo, es un mal menor, aunque pensaba que a todo el mundo os funcionaba así...
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES