Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Error al actualizar Firmware  (Leído 4658 veces)

01/09/2015, 20:10 -

Error al actualizar Firmware

Registrado:
31/08/2015
Gracias:
0/0
Mensajes
2
Hola.

He metido en el pen Prometheus 1.10 y a la hpra de instalarlo me da error. Lo mismo con el original 5.0.
El que esta instalado es el Prometheus 1.09.

¿Que hago?

Saludos.
01/09/2015, 20:46 -

Re:Error al actualizar Firmware

#1
Registrado:
12/02/2013
Gracias:
0/14
Mensajes
161
No se te ocurra meter el 5 y el 1.10 yo desde que lo he metido me va fatal se para continuamente lo que no me pasaba con el 1.08 y el 1.09. porque luego ya no te va a dejar meter el 1.09 ni anteriores, hazme caso.
01/09/2015, 22:17 -

Re:Error al actualizar Firmware

#2
Registrado:
14/11/2013
Gracias:
1/96
Mensajes
114
Descargate  primero el firware oficial 5.0 de esta página: No tienes permiso para ver los enlaces. Regístrate o Autentícate despues coges un pen lo formateas a fat 32 y le pasas el firware q sera un formato bin,  cuando lo hayas instalado pones todo a valores de fabrica, despues repites la misma operación con el firware 1.10 y en teoría no tendría porque darte error.
Un saludo
02/09/2015, 01:48 -

Re:Error al actualizar Firmware

#3
Registrado:
05/08/2011
Gracias:
10/93
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No se te ocurra meter el 5 y el 1.10 yo desde que lo he metido me va fatal se para continuamente lo que no me pasaba con el 1.08 y el 1.09. porque luego ya no te va a dejar meter el 1.09 ni anteriores, hazme caso.
No estoy de acuerdo... Los cortes que hay (o mejor dicho habia xq ya no hay tantos) son culpa del servidor
02/09/2015, 03:56 -

Re:Error al actualizar Firmware

#4
Registrado:
03/04/2013
Gracias:
124/390
Mensajes
208
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No se te ocurra meter el 5 y el 1.10 yo desde que lo he metido me va fatal se para continuamente lo que no me pasaba con el 1.08 y el 1.09. porque luego ya no te va a dejar meter el 1.09 ni anteriores, hazme caso.

Intenta restaurar de fabrica , metele de nuevo el 1.10 , luego una de las ultimas listas de canales actualizadas , si tienes comunitaria desactiva la alimentacion del LNB , configura tu conexion de internet en el deco , prueba a conectarlo con wifi y luego con cable para ver con cual te funciona mejor , sobre todo prueba a desconectar el server prometheus y luego ponle varias clines cccam personalizadas para ti solo de estos generadores : No tienes permiso para ver los enlaces. Regístrate o Autentícate , a ver si te va mejor , para ir descartando  que sean problemas del server Prometheus.

A mi amigo le va de fabula el deco que le actualice a la 1.10 , lo tuve casi un mes en casa probandolo porque el estaba de vacaciones y me lo presto.Con una Cline cccam lo tiene todo full menos las vaquillas.

Saludos.
03/09/2015, 20:10 -

Re:Error al actualizar Firmware

#5
Registrado:
18/10/2013
Gracias:
326/316
Mensajes
604
Hola..

Estas seguro que tienes la 5.0 como base?...

Por si acaso aquí te adjunto la 5.0 (rar) y la 1.10 (zip)... los descomprimes y primero instala la 5.0 y luego la 1.10

a ver si te funciona..


saludox
04/09/2015, 15:46 -

Re:Error al actualizar Firmware

#6
Registrado:
19/01/2012
Gracias:
13/10
Mensajes
25
A mi también me pasaba igual, el deco recien estrenado y me daba error, ponía version de firmware 5.00* con fecha de mayo creo. Gracias por colgar el enlace.
04/09/2015, 16:45 -

Re:Error al actualizar Firmware

#7
Registrado:
21/12/2014
Gracias:
2/1
Mensajes
9
Hola
A mi me pasa lo mismo
Deco nuevo con 5. y empiez a cargar el 1.10 y da error, he tenido que poner el 1.09
Probare el del enlace
gracias
05/09/2015, 00:45 -

Re:Error al actualizar Firmware

#8
Registrado:
12/09/2013
Gracias:
41/385
Mensajes
1409
prueba el del ultimo enlace y no tendrás error.
05/09/2015, 20:17 -

Re:Error al actualizar Firmware

#9
Registrado:
29/08/2015
Gracias:
3/2
Mensajes
6
lo acabo de probar la 5.0 oficial que viene en el deco ,recien sacado de la caja ,no deja actualizar a la 1.10,la del archivo del compañero de arriba es la 4.0 y actualiza perfectamente a la 1.10,comprobado ahora mismo,sigo poniendo el aparato a tono  :D
06/09/2015, 01:22 -

Re:Error al actualizar Firmware

#10
Registrado:
03/04/2013
Gracias:
124/390
Mensajes
208
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo acabo de probar la 5.0 oficial que viene en el deco ,recien sacado de la caja ,no deja actualizar a la 1.10,la del archivo del compañero de arriba es la 4.0 y actualiza perfectamente a la 1.10,comprobado ahora mismo,sigo poniendo el aparato a tono  :D

¿ De que compañero de arriba es la 4.0 que dices ? , yo solo veo 2 compañeros ( dosix y  Mutenclon ) que han puesto enlaces para descargar la 5.0 , pero no es la oficial que hay en la pagina de Qviart , que parece que dar error.

Con la 4.0 instalada no puedes poner la 1.10 de Prometheus  , no te deja , te dara error.

Saludos.
06/09/2015, 10:38 -

Re:Error al actualizar Firmware

#11
Registrado:
02/03/2013
Gracias:
35/6
Mensajes
45
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo acabo de probar la 5.0 oficial que viene en el deco ,recien sacado de la caja ,no deja actualizar a la 1.10,la del archivo del compañero de arriba es la 4.0 y actualiza perfectamente a la 1.10,comprobado ahora mismo,sigo poniendo el aparato a tono  :D

El 5.0 que te viene de fabrica no te deja instalar el 1.10. Debes descargarte el 5.0 que está en el foro, instalarlo y luego metele el 1.10 y listo.
09/09/2015, 00:13 -

Re:Error al actualizar Firmware

#12
Registrado:
31/10/2014
Gracias:
2/0
Mensajes
2
Hola

He utilizado tus archivos para actualizar mi deco y ha ido todo perfecto.  :smt020:

Muchísimas gracias.

Un saludo.


No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola..

Estas seguro que tienes la 5.0 como base?...

Por si acaso aquí te adjunto la 5.0 (rar) y la 1.10 (zip)... los descomprimes y primero instala la 5.0 y luego la 1.10

a ver si te funciona..


saludox
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2833 Vistas
Último mensaje 15/01/2011, 13:47
por anmeco
normal_post * 3 Respuestas
1730 Vistas
Último mensaje 09/05/2012, 16:15
por wiloxha
normal_post * 2 Respuestas
1007 Vistas
Último mensaje 23/08/2015, 23:57
por Albao
normal_post * 3 Respuestas
1549 Vistas
Último mensaje 15/09/2015, 21:06
por CAN_34
normal_post * 14 Respuestas
3471 Vistas
Último mensaje 01/10/2015, 20:24
por madeince
normal_post * 2 Respuestas
735 Vistas
Último mensaje 10/09/2016, 12:24
por kawa12
normal_post * 1 Respuestas
613 Vistas
Último mensaje 09/12/2016, 20:16
por Ytumas
normal_post * 0 Respuestas
429 Vistas
Último mensaje 03/02/2017, 18:15
por dangeliyo
normal_post_locked * 4 Respuestas
1073 Vistas
Último mensaje 13/02/2017, 15:13
por Ytumas
normal_post * 0 Respuestas
187 Vistas
Último mensaje 07/04/2018, 23:40
por Jileon74



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES