Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART UNIC (iks)  (Leído 1248305 veces)

30/10/2016, 17:50Respuesta #6210

Conectado jcetg

messageicon

Re:Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #6210 en: 30/10/2016, 17:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El viernes puse el fix y hasta hoy a las 15h iba perfecto, pero ahora todo negro otra vez en 2 decos.Lo de las dns del google ¿se ponen en el deco solo o hay que ponerlas en el router también?

Si puedes ponerlas en el router tambien pues es lo mejor. Apaga deco y router 5 min y vuelve a encender primero router y luego deco a ver si te conecta. A veces tarda varios minutos en conectar, paciencia. Si sigue sin conectarte prueba a cambiar la ip.

30/10/2016, 19:21Respuesta #6211

Desconectado Yonde

  • ..:: LuCiFeR :..
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 27
  • -Recibida: 249
  • Mensajes: 330
messageicon

Re:Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #6211 en: 30/10/2016, 19:21 »
Prometheus conectado pero todo negro. 7.0 de fábrica y el Fix de Octubre...

30/10/2016, 19:27Respuesta #6212

Desconectado scal

messageicon

Re:Estado de servidor y canales de los server de QVIART UNIC (iks)

« Respuesta #6212 en: 30/10/2016, 19:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prometheus conectado pero todo negro. 7.0 de fábrica y el Fix de Octubre...

Aqui el mismo, desde las 15 de la tarde.

30/10/2016, 20:51Respuesta #6213

Desconectado juvima

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6213 en: 30/10/2016, 20:51 »
buenas tarde de mallorca desde ayer todo coresto  por fix

saludo a todo que hace prosibre este foro y aminitradores

30/10/2016, 22:08Respuesta #6214

Desconectado laperdigona

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6214 en: 30/10/2016, 22:08 »
Mil gracias!!!
Toda la tarde leyendo (e intentando comprender algo) el foro... y por fin se hizo la luz.

He instalado
* el fim 6 ,
*el firm del 26 de octubre
*Restaurado valores de fabrica
* Busqueda de canales


Y de momento, se ve perfecto


MIL GRACIAS!!!

30/10/2016, 22:26Respuesta #6215

Desconectado radu9990

messageicon
Server Prometheus No Functiona
« Respuesta #6215 en: 30/10/2016, 22:26 »
Server Prometheus No Functiona

30/10/2016, 22:40Respuesta #6216

Desconectado BraustBetrag

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6216 en: 30/10/2016, 22:40 »
Yo hice lo siguiente y funciona perfectamente:

1.- Firm 6.0
2.- Firm 1.18
3.- Fix de 25/10
4.- IP fija con DNS de Google 8.8.8.8  8.8.4.4

Saludos a todos.
« Última modificación: 30/10/2016, 22:43 por BraustBetrag »

30/10/2016, 23:04Respuesta #6217

Conectado esecar

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6217 en: 30/10/2016, 23:04 »
sigo con prometheus conectado, y todo los canales negro, q se puede hacer?

30/10/2016, 23:25Respuesta #6218

Desconectado scal

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6218 en: 30/10/2016, 23:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
sigo con prometheus conectado, y todo los canales negro, q se puede hacer?
Exatamente el mismo aqui...todo conectado e todo negro desde la tarde.

30/10/2016, 23:36Respuesta #6219

Desconectado corsarionegro

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6219 en: 30/10/2016, 23:36 »
Hola a todos. Os cuento mi experiencia por si os sirve a alguno. A mi me pasaba lo mismo. Tengo el unic con serial comenzando en 16. Yo lo he solucionado de la siguiente manera. Despues de instalar todo y aplicar el fix y lista de canales, una vez que esta conectado pero negro, entonces con dhcp en off, cambio la ip reinicio y entonces ya se ve y mientras no lo apago sigue funcionando. Si lo apago, entomces arranca negro y volviendo a cambiar la ip vuelve a funcionar tras volver a reiniciarlo.
Espero que os sirva.
Gracias y saludos.

31/10/2016, 00:24Respuesta #6220

Conectado el_rechoncho

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6220 en: 31/10/2016, 00:24 »
Yo no me explico que siendo los mismos decos solo que cambia la fecha de fabricación unos rulan sin problemas los viejo y los más modernos dan esos fallos en la lp
Saludos

31/10/2016, 07:18Respuesta #6221

Desconectado puerta2

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6221 en: 31/10/2016, 07:18 »
Luz total con firm 6.0+1.18+fix, ip asignada por dhcp y dns de Google, deco con serial 16xxxxx y lista cargada por USB sin hacer búsqueda ciega.
Desde el fin de semana muy estable ni un corte, esperemos que se vaya solucionando con todos los decos.
Salu2.

31/10/2016, 08:44Respuesta #6222

Desconectado trevor11

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6222 en: 31/10/2016, 08:44 »
A mi me gustaria saber si a todos los que se nos queda en negro estando el Pr. conectado tenemos firm v7, lo digo para pasar de v7 a v6 y solventar el problema.Reiniciando varias veces se conecta pero no es plan de estar trasteando cada vez que queremos ver algo en el deco.

31/10/2016, 08:59Respuesta #6223

Desconectado corsarionegro

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6223 en: 31/10/2016, 08:59 »
Hola. Yo tenía v7 y lo pasé a v6, con serial 160, ya que pensé que era necesario. Cuando se me queda negro cambio la ip fija el ultimo numero, apago enciendo y a funcionar.

31/10/2016, 09:05Respuesta #6224

Desconectado jalberto

messageicon
Re:Estado de servidor y canales de los server de QVIART UNIC (iks)
« Respuesta #6224 en: 31/10/2016, 09:05 »
perdonar, de donde saco el firm 5 y 6??

Llevo una semana sin ver nada, actualice a la versión 1.18 y no se ve, todo en negro, voy a probar a cambiar el ip y reiniciar por si fuera ese el problema  y poder volver a verlo, tengo el unic.

Gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES