Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Grooveshark  (Leído 1534 veces)

02/11/2014, 11:34

Desconectado xosefc

messageicon

Grooveshark

« en: 02/11/2014, 11:34 »
Hola compañeros . A alguno le está pasando que al entrar en grooveshark se le reinicia el deco? . Ya intenté de todo y me sigue pasando, resetee a valores de fábrica , volví a cargar el firmware y otro más antiguo y sigue haciendo lo mismo.

Gracias y un saludo.

02/11/2014, 13:21Respuesta #1

Desconectado merodeador

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 20
  • -Recibida: 44
  • Mensajes: 414
  • Hazlo o no lo hagas, pero no lo intentes.
messageicon

Re: Grooveshark

« Respuesta #1 en: 02/11/2014, 13:21 »
Me pasa lo mismo. No se por que sera.

02/11/2014, 16:04Respuesta #2

Desconectado pascasio

messageicon

Re: Grooveshark

« Respuesta #2 en: 02/11/2014, 16:04 »
No funciona muy fino la verdad...yo deje de usar estas apliaciones por esto mismo

02/11/2014, 20:27Respuesta #3

Desconectado Triay

messageicon
Re: Grooveshark
« Respuesta #3 en: 02/11/2014, 20:27 »
Me pasa igual se reinicia el deco.

03/11/2014, 23:34Respuesta #4

Desconectado Juanca9

messageicon
Re: Grooveshark
« Respuesta #4 en: 03/11/2014, 23:34 »
Me paso lo mismo, pero además ahora intento que se conecte y el wifi no se conecta.

Cuando logro conectar el wifi (99 de señal), tengo que poner la clave de nuevo. Cuando lo apago y lo vuelvo a encender no se conecta de nuevo a wifi, alguien sabe como solucionarlo?

Un Saludo

04/11/2014, 00:14Respuesta #5

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8174
  • No Privados que pueden solucionarse en el foro.
messageicon
Re: Grooveshark
« Respuesta #5 en: 04/11/2014, 00:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me paso lo mismo, pero además ahora intento que se conecte y el wifi no se conecta.

Cuando logro conectar el wifi (99 de señal), tengo que poner la clave de nuevo. Cuando lo apago y lo vuelvo a encender no se conecta de nuevo a wifi, alguien sabe como solucionarlo?

Un Saludo

En estos casos un ajuste de fábrica del deco es lo ideal y despues del reinicio meter la clave del router antes de poner canales y demas datos.

04/11/2014, 09:44Respuesta #6

Desconectado Juanca9

messageicon
Re: Grooveshark
« Respuesta #6 en: 04/11/2014, 09:44 »
Esta tarde intento hacer lo que me dices.

Había hecho un reajuste de valores de fabrica, pero introduje todos los datos antes del wifi, haré lo que me dices.

Gracias ya os comentaré.

Un saludo

05/11/2014, 11:59Respuesta #7

Desconectado Juanca9

messageicon
Re: Grooveshark
« Respuesta #7 en: 05/11/2014, 11:59 »
Solucionado!!!!!!!!!!


Espero que sirva a otros, y no sufran durante tiempo como me ha pasado a mi.

Tengo un router Cisco, del cual saco dos señales WIFI una normal y otra para invitados, el problema venía porque la de invitados y la normal daban señal al Unic, no pudiendo anular una de las dos desde el aparato y éste no sabia exactamente de cual coger la señal.

Solución he anulado la señal de invitados del router, y el Unic solamente se conecta a la señal normal, sin problemas. Claro que pierdo esa segunda señal.   :-\

Un Saludo y espero que sirva para otros, GRACIAS por todo

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES